Welcome

Welcome to the Resistopedia! In this on-line help system, you will find all of the information you need to help you play A Force More Powerful™.

To learn more about A Force More Powerful™, please visit www.afmpgame.com.

v1.0


Resistopedia Introduction

The Resistopedia is an online help system, organized with its broad topics alphabetized and expandable in a tree view. If the Player wants to know more about a game parameter than appears in the abbreviated tooltip description available in-game, or just wants to spend some time reading about all the various options available, this is the place he or she can do so.


How to Use the Resistopedia

The Resistopedia can be accessed both through the main menu screen (by clicking on the "Reference" menu item) and the main control panel (through the question mark icon). It has detailed, rather than summarized, information on the tactics in the game, as well as information on other game mechanics and models. No scenario-specific information appears here.


Fundamental Game Concepts

At its heart, A Force More Powerful is a political game; it is about putting pressure on interest groups and people so that they will do what you want them to do and help you further your goals instead of the Regime's. To do this, though, you must master both risk and timing: the risks involved in taking public action against a repressive Regime can be considerable, and the timing required by such a campaign can be unforgiving. The key elements in the game are:

  • Alliances: Your Movement and the Regime you are trying to reform or change are both Alliances.

  • Groups: A Group is a political constituency or presence with influence or other political significance in a given scenario. Alliances get their power from Groups and from the Characters who belong to those Groups.

  • Characters: A Character is a named personality who can perform Tactics to further the goals of the Alliance he or she belongs to.

Groups and Characters have the following qualities which play important roles in the game:

  • Support Levels, Each Group and Character has an Overall Support Level for the Regime and for the Movement. The Overall Support Level is the highest of the three individual Support Levels: Legitimacy, Ideology, and Financial Gain. Different tactics affect different Support Levels. Some Tactics, such as Recruit Character and Meet With, are for influencing Characters. Others, such as Fraternize and Organize Social Event, are for influencing Groups.

  • Fear, which reflects unwillingness to take risks, lack of hope, and pessimism about the future and the possibility of change. Fear affects many political variables in the game, but especially willingness to face physical risks for a cause.

  • Enthusiasm, a measure of the willingness to engage in activism and to agitate for change. Enthusiasm affects many variables as well, but especially the willingness to show up and publicly oppose the regime.

  • Public Influence, which measures how likely the general public and local populations are to pay attention to the political moves of a Character or Group.

  • Policy Preferences, which represent ideology. Two Characters who have nearly identical Policy Preferences are ideologically similar. Characters who strongly disagree about Policies may nonetheless take the same side, though. Alliances have Manifestoes which are like Policy Preferences but are set by the Alliance's leadership (or by you, in the Movement's case).

When playing a scenario, you represent the behind-the-scenes strategic planner for your Alliance. You are not its leader, nor are you directly represented in the game. Instead, think of yourself as engaged in a game of chess with your opponent the Regime, with your Movement's Groups and Characters as your chess pieces. To make your moves, consider:

  • The Goal of a scenario is the most important thing to consider. In the Strategic Estimate (see below), you will choose Objectives and Victory Conditions which are like stepping stones towards the Goal. Political benefits will flow from successfully carrying out a plan that you formulated beforehand.

  • Tactics are how you, as a strategic planner, implement the strategy you have developed. They range widely in cost, risk, and effect. Before attempting a Tactic, you should read its description in the Tactics Notebook, and its expanded description in the Resistopedia. Tactics for the Movement are drawn largely, but not exclusively, from Gene Sharp's book Methods of Nonviolent Action. Regime tactics are inspired by the conduct of real-world government repression. Tactics usually, but not always, involve a specific target Group or Character.

  • The Strategic Estimate is both a planning tool and an information repository. It contains all the information about Alliances, Groups, and Characters that can be seen in the game, as well as Notes that will relate important details about them. You can use this to study your opponent and take note of its weaknesses and internal divisions, and figure out how best to exploit them.

You will get more help by the detailed coverage in the manual as well as the Hints & Tips sprinkled throughout, but this is a basic outline of some things you might want to pay special attention to:

  • Neighborhood Support. Like Characters and Groups, geographic areas like neighborhoods and regions can support one side or the other. (They don't have the individual Support Levels, though.) Their support will greatly affect the chances of success with Tactics that depend on crowds of sympathizers showing up, such as Mass Protests and Concerts.

  • Alliance Membership. In general, a Character or Group belongs to the alliance for which it has the highest overall support, plus meets the minimum support requirement of High. (Neighborhoods and Regions never belong to an Alliance.) A Character can belong to a different Alliance than his/her Group. A Character who is a leader of a Group can guide that Group's support levels—if a Group changes alliance membership, it can "snap back" because its leader doesn't want it to change. If the leader is weak, though, with low Will and poor political skills, the Group can simply get a new leader.

  • Fear and Enthusiasm. The most important effect of these two values is that a Character or Group whose Fear exceeds its Enthusiasm will not change Alliances. Enthusiasm also particularly affects Tactics and their success.

  • Ideology and Policies. Ideology support is determined by the level of agreement in Policy Preferences between a Group or Character and an Alliance's Manifesto (except for the Regime—there, it is the Status Quo that matters).

  • Public Profile. The lower a Character's Public Profile, the less the Regime can do directly to interfere with him/her... but beware of "free arrest" attempts by the Regime, which it gets whenever a character attempts a Tactic that brings him/her into the open (such as Distribute Literature or Publish Website).

  • Regime Collapse. In each scenario, the Regime has a "collapse threshold" that it must maintain in order to stay in power. Everything it does is aimed at keeping enough Groups in its Alliance to stay above this threshold. Different Groups contribute different amounts to the Regime's "base"; you can usually figure out which ones are the most important by looking at the Strategic Estimate. But if you cause the Regime to collapse, be careful! Unless you have taken steps to ensure the military, police, and other influential elements do not oppose your program, the ensuing chaos could yield an outcome worse than the original Regime.


Alliances

Alliances are political associations of Groups and Characters. Alliances are used in the game to model different sorts of political associations: broad-based coalitions, resistance movements, guerrilla bands, and political parties. An Alliance differs from a Group in that an Alliance may consist of more than one Group; i.e., it may be a coalition of disparate interests that share a common goal, just like a real-life opposition movement or parliamentary coalition.


Alliance Affiliations

Alliance Members

Membership © Both Groups and individual Characters can be members of an Alliance. A Character can be a member of an Alliance even if his/her Group is not (and visa versa). Membership in an Alliance is determined automatically by the Group or Character's support levels.

An Alliance full of strong-willed, ambitious Characters can lead to low Enthusiasm for some of them, to reflect bruised egos and leadership struggles.

Alliance Leader: Alliance leaders can carry out Tactics like any other Character. Additionally, some of their attributes affect the persuasion time required for any Tactic carried out by any member of their Alliance. Alliance Leaders with the Competencies of Vision, Charisma, Organization, Empathy, Negotiation, and/or a high Will value need less persuasion time with a Tactic, while those with a low value for Will require more time. The cultural identity of an Alliance leader also can affect their vote share should there be an election. If an Alliance leader is detested or disliked by a neighborhood/region, his/her vote share in that area will be reduced. Conversely, respected and admired Alliance leaders will receive more of the vote share.

You may also be able to predict what kinds of actions the Regime might take by studying the attributes of its Alliance leader. For instance, if the Regime Alliance leader has a low "Violence Unwillingness", the Regime is more likely to choose violent tactics when responding to the Movement's actions.

It's important to note again that an Alliance leader is not necessarily the public "leader" of your resistance Movement, who in some cases is a charismatic figurehead but not the actual decision-maker. In fact, many of the scenarios in A Force More Powerful challenge you to strategically pick the most effective figurehead to lead the Movement, based on the specifics of the political situation represented by that scenario.


Alliance Types

Movement - The Movement is the name of the Alliance that is controlled by the player. It is the collection of groups and characters that carry out tactics intended to achieve the goals of the Movement (or achieve other Victory Conditions within the scenario).

Regime - The Regime is the adversary's Alliance. It starts each scenario as the government and affiliated Groups. The Alliance system allows for a wide range of possible Regimes, from almost benign to pervasively evil, from unified under a dictator's iron fist to "ready to crack". The Regime is created by the scenario designer, and is controlled by the game's artificial intelligence (A/I).

Regimes may collapse due to overwhelming political pressure caused by noncooperation by a country's people. The risk of collapse is innate, although it may be very difficult to achieve in some scenarios. Regimes depend on their pillars of support (groups that support them) to retain power. If enough groups withdraw their support from a Regime, it will collapse.


Attributes

Characters, Groups, and Alliances have sets of Attributes that define how they will react in different circumstances. The types of Attributes vary depending on whether a Character, Group, or Alliance is being discussed.


Communications Efficiency

Communications Efficiency is the speed and efficiency by which the Alliance's members communicate. High Communications Efficiency means that there is minimal delay when tactics are assigned, and tactics depending on coordinated activity are less likely to run into trouble. The "Upgrade Communications" tactic can be used to increase Communications Efficiency.

The levels of Communications Efficiency are as follows:

10: Digital mobile phones, instant messaging

7-9: Cell phones and e-mail

4-6: Telephone and telegram

1-3: Postal mail

0: Face to face only


Communications Security

Communications Security refers to how secure the Alliance's channels of communications are. The higher an Alliance's Communications Security, the less likely it is that its adversaries will learn of and disrupt its Tactics or strike against its members. The "Upgrade Communications" tactic can be used to increase Communications Security.

The levels of Communication Security are as follows:

10: Strong crypto used on all electronic and voice communications, hard drives regularly swapped and reformatted; codes used for all written messages, strict protocols observed for all meetings; cell-like organization structure where no one person can betray more than two or three others; extensive use of code names for people

7-9: Most communications encrypted, good password security; written messages coded; strategy meetings staked out and kept small with regularly changed venues

4-6: Unsecured voice and e-mail, hard drive passwords rarely changed; only simple codes used; face-to-face meetings have minimal variation

1-3: Wide use of e-mail lists, minimal vetting of messengers or strategy meeting attendees; no encoding of written communications; face-to-face meetings are generally predictable

0: Virtually no security measures taken


Domestic Opinion Sensitivity

Domestic Opinion Sensitivity measures how much the Alliance, Group, or Character cares about how it/he or she is perceived by the domestic public, independent of other considerations. A Regime whose leader has a high value for Domestic Opinion Sensitivity will be much less likely to engage in repression, particularly against influential or well-known characters. Movement characters with low Domestic Opinion Sensitivity will be more likely to endorse the use of risky Tactics or Tactics that may lapse into violence. (For more information about what these tactics are, see the Violence entry).


Foreign Opinion Sensitivity

Foreign Opinion Sensitivity measures how much an Alliance, Group, or Character cares about how it/he or she is perceived by foreign powers. This particularly affects instances where foreign intervention occurs in the game. A Regime whose leader has a high value for Foreign Opinion Sensitivity will be very circumspect about adopting violent measures against foreign nationals. Movement characters' Foreign Opinion Sensitivity will affect their chances of success at recruiting and courting foreign groups and characters.


Violence Intolerance

Violence Intolerance is the degree to which a Character, Group, or Alliance does not accept the use of violence against others. A Character, Group, or Alliance with a high Violence Intolerance value will be shocked and appalled by the use of violence against anyone, and will react accordingly (with increased Fear or decreased Support, for example). Those with a low Violence Intolerance, although not necessarily violent themselves, are not disturbed when another Character uses violent tactics.


Violence Unwillingness

Violence Unwillingness is the degree to which a Character, Group, or Alliance itself will not engage in violent actions. A Character, Group, or Alliance with a high Violence Unwillingness value will rarely, if ever, use violence against anyone, even if provoked. Those with a low Violence Unwillingness will not hesitate to use violent tactics at any given opportunity.


Decision-Making Style

An Alliance's Decision-Making Style represents the process by which the Alliance makes decisions. There are five settings that range from rigid and hierarchical to consensus-based. An Alliance with a more rigid Decision-Making Style gets things done faster, but rapidly depletes the Enthusiasm of its members. Coming to a consensus takes longer, but the members are more enthusiastic because they are involved in the process.


Autocratic

In an autocratically-run Alliance, one person makes all decisions with minimal outside influence. When carrying out Tactics, Autocratic Alliances require the least amount of Persuasion Time, but cost their members the most Enthusiasm.

Historical examples of governments approximating this type of rule include Tsarist Russia and North Korea.


Compromise

In theory, Compromise is similar to Majority Rule. With both styles, Alliance leaders attempt to persuade a majority to go along with planned Tactics. The difference is that with Compromise, members of the non-agreeing minority receive some extra considerations in exchange for their vote for the Alliance's plan. In the game, this is abstractly represented by associating even more Persuasion Time with Tactics in comparison to Majority Rule. Additionally, if there are any Enthusiasm costs normally associated with the chosen Tactic, they will be reduced automatically, to represent dissenting Alliance members "buying in" to the plan.

Historical examples of governments operating by compromise include Western legislatures with weak traditions of party discipline (e.g., the U.S.).


Consensus

An Alliance that makes decisions by Consensus must, in theory, obtain unanimity among all members before proceeding with any plan. If even one member disagrees with the proposed action, the action does not occur. As such, it is a very time-consuming way of making decisions. In the game, this is represented by having the longest Persuasion Time of all Decision-Making Styles. However, because all members buy into the plan at the end, all Enthusiasm costs normally associated with carrying out Tactics are completely removed.

Historical examples of Consensus Decision-Making Style include medieval Poland, and many activist movements.


Majority Rule

Majority Rule is a Decision-Making Style built on assembling support from reconcilable factions. In theory, the Alliance leader would attempt to persuade a majority of the groups within the alliance to go along with planned Tactics, and the decision would be made by vote. In the game, this is abstractly represented by associating more Persuasion Time and no additional Enthusiasm cost with Tactics in comparison to Autocratic and Oligarchic styles.

Historical examples of governments run by majority rule include Western parliaments with strong party discipline (e.g. the UK).


Oligarchic

In an Alliance with an Oligarchic Decision-Making Style, the alliance leader and a close cabal of influential advisors make decisions that are carried out by the rest of the Alliance. For Oligarchic Alliances, Persuasion Time for Tactics is somewhat reduced, and all Tactics cost members Enthusiasm (though not as much as for Autocratic Alliances).

Historical examples of Oligarchic governments include the former Soviet Union, Communist China, and Iran.


Policies

Policies represent specific laws, regulations and political proposals of the land that control and affect many elements in the game. There are 27 different standard Policies in 7 Policy Categories. Additionally, scenario designers can create scenario-specific Policy Sets by eliminating unnecessary Policies and creating Custom Policies for individual scenarios.

Each Character, Group, and Alliance is assigned a Policy Preference value for each Policy that is active in the scenario. Policy Preference values range from 0 to 10, with 0 representing the most repressive possible stance, and 10 representing the stance that would be found in the freest and fairest of societies.

Characters or Groups may support an Alliance for ideological reasons, which means the Alliance's Policy Preferences coincide with their own Policy Preferences. In fact, Support Ideology is directly calculated by comparing the Policy Preferences of two parties. As Characters, Groups or Alliances change their Policy Preferences, their Support Ideology levels may change, meaning they will grow closer or more distant from each other depending on the magnitude of difference in their Preferences.


Policy Descriptions

There are 27 different standard Policies in the 7 Policy Categories listed in the pages below. Additionally, scenario designers may invent Custom Policies.


Civil and Religious

Civil and Religious policies include those that affect social and cultural relationships among Groups, Characters, and Alliances.

Ethnic and Racial Discrimination - The extent to which such discrimination is officially sanctioned by law.

Religious Freedoms - How free people are to worship (or not) the god or gods they choose.

Religion and State - How much control over affairs of conscience the government wields, and vice versa.

Women's Rights - The level and scope of gender equality.

Xenophobia - The extent to which repression and suspicion of foreigners is officially sanctioned by law.


Economic

Economic policies include those that affect financial and property relationships among Groups, Characters, and Alliances.

Land Ownership - How free and open the system of land ownership is to people without political connections.

Monetary Policy - The extent to which the government uses, or enables, inflation to reduce its debt obligations or subsidize its operation.

Price Controls - The extent to which the government imposes limits on the costs of goods and services.

Taxes - The approval of the general level and structure of taxation.

Trade - The policy regarding trade restrictions, import quotas, and participation in international trade.


Freedoms

These policies address how much freedom Groups, Characters, and Alliances feel they should have without government interference.

Border Controls and Immigration - How open the nation is to travel by citizens and entry by foreigners.

Elections - How fair elections are, how regularly they are held, and whether all may vote for the candidate of their choice without fear of retribution.

Freedom of Expression - The extent to which the government guarantees or restricts free speech and independent media.


General Welfare

General Welfare policies include those that affect the quality of life of society in general.

Corruption - The degree to which Characters, Groups, and Alliances accept or reject cronyism, bribery, and other corrupt practices among themselves.

Environment - The willingness to defend or degrade the environment for political or economic reasons.

Social Programs - The extent of support for social safety-net and welfare programs, and how satisfied the Group, Character, or Alliance is with the level of support.


Labor

Labor policies include those that affect hiring practices and job-related issues.

Civil Service Hiring - The degree to which political connections and loyalty are valued over merit in hiring for government jobs.

Employment Restrictions - The degree to which the government controls what professions people may choose.

Strike Rights - The degree of workers' legal freedom to strike when dissatisfied with working conditions or wages.

Wage Controls - The extent of government control over wages and salaries, and the public's satisfaction with wage levels.


Law Enforcement

Law Enforcement policies include those that affect how fair the laws are and how they are upheld.

Due Process - The protections accorded to those accused of crimes.

Judicial Independence - The extent to which judges can interpret and uphold the law without political interference.

Right to Privacy - The degree of legal restrictions on government surveillance measures and access to personal information.

Use of Torture - The prevalence of torture during interrogations and in prisons.


Military Related

Military policies include those that affect how the military is governed and kept in check.

Civilian Control of Military - How much control elected or non-military officials have over the decisions of military personnel

Conscription - The government's ability to induct members of the general public into the armed forces, even against their will

Foreign Aggression - The government's willingness to use military force against other countries for political reasons.


Key Policies

Characters, Groups, and Alliances consider some Policies to be absolutely critical to their worldview or to the nation's future. These "Key Policies" appear on a separate page of the Character, Group, or Alliance's info pane. Whether or not a Policy is a Key Policy has substantial impact on political dynamics in the game. Disagreements about key policies can cause leader replacement, Alliance desertion, or other such effects.

If a Character has more than 1 key policy disagreement with his/her Alliance, every time he or she gets a tactic assigned he or she loses 1 Enthusiasm.


Status Quo

The Status Quo set of policies represents "the way things currently are" in the scenario, or the "nation's policy set." It will probably differ from the preferences of any particular Group, Character or Alliance, including those of members of the Regime, and it does not have Key Policies. This means, for example, that just because the Regime leader wants a policy to have a particular value, that preference might not be reflected in the Status Quo. That said, the Regime is the only means by which the Status Quo policies in the game can change. The artificial intelligence will take many factors into account when "deciding" whether to change Status Quo policies, including the dictator's preferences, his/her strength of will, and his/her leadership type (e.g., Ideologues are less likely to change the Status Quo away from their preferences, even if doing so would help them politically).

The interaction between Policy Preferences of Groups, Characters, and Alliances, and the actual Status Quo is very important. For example, a Regime may decide to set Status Quo policies in ways its current supporters don't like, in order to solidify its support outside its inner circle. Additionally, sometimes the computer will refer a Tactic to a particular Status Quo policy setting in order to help determine that Tactic's resolution. For instance, the status quo policy on Freedom of Expression will affect the difficulty of distributing literature, and the status quo policy on Use of Torture will affect the likelihood of a Character surviving arrest and interrogation.


Manifesto

The Policy Preferences of an Alliance are its Manifesto. Each Alliance's Manifesto is set by the scenario designer. The Player may change any part of the Manifesto at the very beginning of the game before time elapses. Afterwards, player may not.

The Regime can only change its Manifesto using the regime-specific "Change Manifesto" Tactic.


Characters

Creation of Characters: Each scenario has a set of Characters that exist at the start of play. New Characters may be introduced throughout the scenario by the A/I as a result of Events or Player/Regime actions.

Role of Characters: The primary role of Characters in the game is to carry out Tactics assigned by the Player (for the Movement), or the game's A/I (for the Regime and/or any Third Party Alliances). The number of Tactics that an Alliance can execute per Turn is equal to the number of Characters it contains. Additionally, Characters may be Group Leaders.

Role of the Player: The Player is not directly represented by a Character in-game; rather, he or she takes the role of a behind-the-scenes strategic thinker in charge of planning the Movement's campaign. As such, the Player is not the leader of the Alliance, nor can he or she be targeted directly by the Regime. The Player takes charge of the organization's material and human resources, and decides how best to allocate them to conduct a variety of Tactics (actions) to support the larger strategic goals he or she has chosen. As Characters are recruited into the Movement, they in effect become assistants to the Player.

Character Recruitment: There are a number of Tactics whose primary purpose is to recruit Characters. A Character targeted with one of these Tactics whose Alliance Support value is high enough will join the Alliance initiating the recruitment Tactic, provided that he or she is not paralyzed by Fear. If they are Group Leaders, their Group may follow them into the Alliance as well. There is also the risk, however, that a Character who veers too suddenly or dramatically from the preferences of the Group he or she leads will be removed as its leader. Other Tactics may have as their primary purpose the creation of new Characters whose sympathies may lie in either direction, but who might provide good opportunities for new support.

Characters' Agendas: Characters may have agendas, which force the Player to make choices about whether the benefits they bring as assistants are worth any new, potentially divisive or distracting presence. When Characters are invited into the Movement's leadership, the Player may be required to choose whether to adopt certain parts of that Character's agenda. For example, a religious leader might be able to bring moral authority and personal charisma to the Movement, but he or she may also leave the Movement if the Player institutes certain reforms (such as elimination of privileges enjoyed by religious institutions).


Ambition

A Character's Ambition determines his/her drive for self-promotion, power, and personal advancement. The value figures prominently when a Character is faced with replacing an existing Group or Alliance Leader.

When a Group's Support Level or Policy Preferences change, it may persuade its Leader and all group members to change their own Support Level or Policy Preferences. There is a chance for a Leader or member to 'copy' each increment of the Policy-Preferences/Support-Level change of his/her Group (but not necessarily the end state). Characters with a high will are less likely to undergo this change. Characters with a high ambition are more likely to undergo this change.

When a Group's Leader belongs to a different Alliance than the Group does (Unaligned does not count as "a different Alliance"), there is a chance that the Leader will be removed (this does not apply to Security or Government Groups). Whether or not the leader is removed is determined immediately upon the Leader and Group not belonging to the same Alliance, and again whenever either has a change in Support Level.

The formula is a function of the Leader's Will, the Leader's Ambition, the number and depth of Policy differences between the Leader and the Group, and differences in Support for Regime and Movement. If a Leader is removed, the Group may spawn a new leader.

If a character with Ambition greater than 7 is assigned a Low visibility tactic, that character gets -1 Enthusiasm


Economic Well-Being

Economic Well-Being refers to the Character, Group, Neighborhood, or Region's overall standard of living or wealth level.

What does it affect: Economic Well-Being ties heavily into the economic model of the game, and can affect the Groups' and Characters' Financial Gain Support for an Alliance. Local economies are modeled in part through the Economic Well-Being of Neighborhoods, and the Economic Well-Being of the Groups contained within. If those Neighborhoods and Groups have high Economic Well-Being values, the local economy is strong.

How can it be changed: Economic Well-Being can be impacted directly by tactics with economically important Targets, or indirectly when economically important interactive map features (buildings, etc.) are disrupted or destroyed during the course of other Tactics. When the map feature is no longer disrupted or is repaired, the economic statistics lost by the affiliated Groups and their member Characters are recovered at the same rate that they were lost.


Public Influence

Public Influence measures how much credibility the General Public places in the views and actions of the Group or Character. It can represent that their individual opinions are well-respected, or that their memberships or affiliations are widespread throughout the public. Characters and Groups with high Public Influence are more likely to "pull" the General Public along with them when they alter their Support Levels or Policy Preferences.


Sense of Civic Duty

A Character or Group's Sense of Civic Duty determines his/her desire to participate in government or otherwise take part in public service to society. Movement characters with high Sense of Civic Duty are better at carrying off Tactics such as Charity and Community Work, and are more resistant to the Intimidate Tactic when targeted with it by the regime.


Will

Will is a measure of how strongly a Character sticks to his/her ideals and imparts them to others around him/her. Strong-willed Alliance Leaders are able to persuade other Characters to go along with plans more quickly, and may attract new Characters and Groups to the Alliance. Additionally, high Willed Leaders tend to influence more strongly the policy settings of Alliances and Groups they belong to. They are also less likely to be replaced in power struggles.

A high Will is a double-edged sword; it can also present problems for the Alliance. An Alliance full of strong-willed, ambitious Characters can lead to low Enthusiasm for some of them, reflecting bruised egos and leadership struggles. A Tactic Coordinator with a high Will might also choose to barricade rather than scatter when confronted, which can increase the chance of violence.


Categories

Each Character and Group belongs to a category. A Group Leader cannot lead a Group of any category other than his/her own.

Academic/Professional: Includes university professors and students, lawyers, doctors, teachers, engineers, architects, and other types of professionals and professional organizations.

Agricultural: Includes farmers, farm workers, and agriculture-related businesses, and peasants.

Bureaucracy: Includes civil servants, mayors, presidents, and others in the executive branch of government. It usually includes the regime leader (provided the regime leader is not military).

Business: Includes all merchants, as well as other companies that sell or distribute goods and services.

Criminal: Includes not only petty criminals, but individuals engaged in organized crime as well.

Judicial: Includes judges and other court-related characters. If a lawyer is heavily involved in the judicial system, he or she may be placed in this category at the scenario designer's discretion.

Labor: Includes factory workers, transportation workers, and other blue-collar Characters

Legislative: Includes legislators, legislative aides, city councilmen, and other Characters in the legislative branch of government

Media, State-Controlled: Includes radio, newspaper and TV reporters, editors, and owners who work for media outlets that are controlled by the regime

Media, Independent: Includes radio, newspaper and TV reporters, editors, and owners that work for media outlets that are not controlled by the regime

Military: Includes people in officially-sanctioned military groups such as the army, navy, air force, coast guard, border guard, and national guard

Miscellaneous: This covers any groups or characters who do not fit in any of the other categories

NGO: Non-governmental organizations, including aid groups and other non-profit organizations

Paramilitary: Includes unofficial military groups such as guerillas, private militias, and thugs.

Police: Includes domestic, generally local security forces.

Political: Includes politically-oriented groups such as lobbying organizations, think-tanks, and political parties.

Religious: Includes clergy and other members of religious organizations.


Character Affiliations

Character Memberships

Group: All Characters are affiliated with a Group (and only one Group). A Character can lead a Group if both belong to the same category. The primary consequence of a Character leading a Group is that a Group's Leader's fields are taken into consideration when resolving Tactics, even if he or she is not the Tactic's coordinator.

Alliance: Membership in an Alliance is determined automatically by the Character's support levels. A Character can be a member of an Alliance even if his/her Group is not (and visa versa). However, if a Group's Leader belongs to a different Alliance than the Group, then he or she is at risk of being replaced with someone else if he or she doesn't pull the Group over.


Character Location

Affiliated Map Feature: Each Character has one or more affiliated Interactive Map Feature or Building that he or she is associated with from the start of the game. The affiliation is dependent on his/her Group membership, and at which map feature(s) that Group is headquartered. The Character is not necessarily located here, but draws his/her support and resources from the headquarters.

Physical Location: Each Character has a Starting Location; usually, it is at one of his/her affiliated Map Features. The Character moves when he or she travels (see below), is conducting a Tactic at a different location, or has been relocated due to a Tactic played against him/her.

Travel: Travel is handled via the Travel tactic. This tactic can either be assigned directly by the Player to ready the Character for further action, or automatically when a Character is assigned a Tactic whose target is outside his/her current Location. The time associated with the Travel tactic is the sum of the travel times along the shortest complete (no nodes disrupted) route along the node network to the new Location. An Airport is always considered to be 1 day away from every other Airport in the game. Disrupted Transport nodes (Road Junction, Mountain Pass, Bridge) block travel for all Characters not belonging to the Alliance doing the disrupting. Other Disrupted Interactive Map Features do not affect travel. The Character remains in the Neighborhood or Region he or she was relocated to until he or she travels again.


Competencies

Competencies reflect a Character's particular set of proficiencies that may assist him/her in carrying out different kinds of tactics. Competencies represent not just training or acquired learning but also exceptional personal qualities and aptitudes. In the game, competencies are all-or-nothing values; there are no gradations.


Skills

Skills are Competencies that represent the specialized training or acquired learning of a Character. They encompass the following:

Construction - The ability to repair things or build things needed for a tactic.

Crisis Management - If a Movement tactic coordinator has Crisis Management, it is less likely that a tactic will degrade into Movement violence.

Finance Security - The ability to handle tactics that involve significant monetary resources.

Fundraising - The ability to raise money for the cause.

Interrogation - The ability to question a member of the opposition, by all means available. Used in regime-only tactics.

Negotiation - If an Alliance leader has Negotiation, tactics coordinated by members of that Alliance will take less Persuasion Time.

Organization - Organization helps a character carry off any kind of complex or long-term Tactic, such as Publish Newspaper or Funeral. (see the Players' Guide, Section 4.3.2, for further details about Competencies).

Public Speaking - The ability verbally to persuade people to act.

Technology - Computer, communications, and other technological savvy.

Training - The ability to train people.

Weapons - The ability to handle weapons, used in regime-only tactics.

Writing - The ability to persuade and educate people through writing. Writing helps tremendously in any Tactic involving printed material, such as Distribute Literature, Publish Newspaper, Publish Website, Send Letter, and Petition.


Personal Qualities

Personal Qualities are exceptional aptitudes that are more innate than formally learned. They include:

Charisma - If an Alliance leader has Charisma, tactics take somewhat less Persuasion Time. Charismatic leaders are more likely to be able to persuade the Groups they affiliate with to support the same Alliance the leader does.

Empathy - Empathy is a two-edged sword. Regime characters with Empathy are much less effective at carrying out repressive Tactics. All characters with Empathy are good at Tactics that involve face-to-face persuasion, such as Recruit Character and Fraternize. Empathy also helps reduce Persuasion Time a little.

Intelligence - Intelligence helps with the Tactics that involve intellectual exercise or persuasion such as Petition, Send Letter, Meeting, and so forth.

Vision - Vision is one of the most important Competencies; a Character's having it means that he or she has a coherent worldview and agenda for change. Vision is of tremendous help in bringing people together, attracting followers, and strengthening the movement in general. It also reduces Persuasion Time more than any other competency.

Creativity - A Character with this quality is able to come up with creative solutions to common problems, and is also able to better complete tasks that could require some artistic ability.

Street Smarts - Characters with this quality are quick to slip away from trouble.


Cultural Attitudes

Characters, Groups, Neighborhoods, and Regions have Cultural Attitudes which are used to define scenario-specific demographic relationships that affect how they interact with each other.


Demographic Tags

Characters, Groups, Neighborhoods, and Regions can be assigned Demographic Tags or Percentages from scenario-specific lists that define the cultural associations important in that scenario. A scenario can have:

Two gender tags: Male or Female

Three age-related tags: Young 16-34 yrs., Middle Aged 35-64 yrs., or Old 65+ yrs

Twelve dynamic tags: representing different religions, ethnicities, races, or even political affiliations

The scenario designer assigns these Tags to Characters (directly) and Groups (by membership majority). For example, if a Group is 54% Male, it will be assigned a "Male" Tag. However, if "maleness" is not important for that Group in a scenario, the "Male" Tag may be left off. The purpose of these Tags is to tell the game when to invoke Cultural Attitudes, not to track demographic percentages.


Effects of Cultural Attitudes

Alliance Membership: When a Group changes Alliances, Characters are more likely to go along with the Groups they lead or of which they are members if they approve of the new Alliance, and less likely if they dislike the new Alliance. What matters is the overall Attitude the Character has towards the Alliance—if an Alliance contains both admired and disliked Groups, for example, the effect can balance out.

Group Leadership: A Character cannot lead a Group that Detests any of his/her demographic attributes. Groups are much more likely to choose leaders whose demographic attributes they Respect or Admire.

Violence: Groups are less likely to undergo shifts in Legitimacy Support when other Groups that they Dislike or Detest are repressed by the Regime, and more likely to reconsider their support if Groups they Admire or Respect are being repressed. The Regime's security forces themselves are also less likely to lapse into violence (even when the Regime's Posture suggests that they should) when the Groups they are trying to suppress are Admired or Respected. When they are Disliked or Detested the converse applies.

Elections: Groups, Neighborhoods, and Regions will not vote for Alliances that they Detest. They are unlikely, all else being equal, to vote for Disliked Alliances and more likely to vote for Respected or Admired Alliances.

Tactics: It is harder for Communicate and Build-Strength Tactics to work when targeted at Disliked or Detested Groups/Characters, and easier when targeted at Respected or Admired Groups/Characters. This dynamic takes into consideration how the Tasked Character's Group feels about the target, and how the Target (whether a Character, Group, Neighborhood or Region) feels about the Tasked Character's Group.


Types of Cultural Attitudes

The Cultural Attitudes themselves define Characters, Groups, Neighborhoods, and Regions' feelings about different Demographic Tags (or classifications). There are five possible attitudes: Admiration, Respect, Acceptance, Dislike, and Hatred.

The scenario designer determines which attitude each of the Tags has about each of the other Tags, e.g., any Character or Group labeled with one particular Tag feels Hatred, Dislike, Acceptance, Respect, or Admiration towards any other Character, Group, Neighborhood, or Region labeled with a different Tag.

The attitudes are not necessarily reciprocal, i.e., Ethnicity A may Admire Ethnicity B, while Ethnicity B Dislikes Ethnicity A.

Additionally, since Characters and Groups may have more than one Tag, they may have contradictory or reinforcing attitudes towards another Character or Group (i.e., Group A Dislikes Group B because B is Ethnicity Z, but Group A Respects Group B because B is Religion M). In cases where attitudes are contradictory, they cancel one another out if they are of equal magnitude (Dislike/Respect, Hatred/Admiration) or dilute if one is stronger than the other. If dispositions reinforce one another, they simply sum (two Dislikes are equivalent to a Hatred), although Hatred and Admiration are the strongest possible dispositions.


Enthusiasm

Enthusiasm represents a Character, Group, Neighborhood, or Region's willingness to take political action on behalf of its Alliance or the Alliance it supports the most. That willingness could be promoted by the Character, Group, Neighborhood, or Region's identification of certain political goals or, emotional or personal, connections with the alliance. High Enthusiasm can negate the effects of high Fear: a Character or Group whose Enthusiasm exceeds its Fear is allowed to switch Alliances (or become Unaligned) based on its Support Levels. High Enthusiasm also makes success in Tactics more likely; the opposite is true of low Enthusiasm. Enthusiasm is independent of Support Levels because a Character or Group may be a strong supporter of an Alliance, yet be unwilling to do anything involving personal inconvenience or risk. However, if low Enthusiasm persists for a long period of time, it may start to affect Legitimacy Support levels.

Factors that can change Enthusiasm levels include:

Decision-Making Style: Alliances using a more hierarchical Decision-Making Style will cause Characters and Groups to lose Enthusiasm (since those Groups will feel that their views and concerns are not being addressed by the decision-making process).

Ideological Differences: In addition to causing lower Ideology Support, persistent and fundamental disagreements about Policy Preferences between Characters or Groups and their Alliance can lead to low Enthusiasm.

Inactivity: Characters in an Alliance that doesn't do very much will become disgruntled at what they see as sitting around and doing nothing; this will lead to Enthusiasm losses.

Lowly Tasks: If Characters with exalted Public Influence or Ambition feel that the Tactics they are being assigned are too "lowly" for a constituency, they will lose Enthusiasm.

Repression: Strong repression or intimidating Tactics carried out by the Regime or other violent non-player Alliances may cause Groups to lose Enthusiasm; they still support their chosen cause, but are unwilling to risk acting on behalf of it.

Success or Failure of Tactics: Both success and failure of Tactics can positively or negatively affect Enthusiasm levels of the tasked Character, the target of the Tactic, and affiliated Characters, Groups, Neighborhoods, and Regions. For instance, certain Tactics such as Distribute Literature and Occupy Building are just no fun and may result in Groups becoming less committed to the Movement. Other Tactics raise people's spirits and increase their Enthusiasm.


Fear

All Characters, Groups, Neighborhoods, and Regions, no matter their Alliance affiliations, can experience Fear. In the game, this value represents many things: fear of repression, fear of physical harm, fear of change, fear of chaos, and fear of losing power. Fear can paralyze people into inaction, and this can only be overcome when Enthusiasm is greater than Fear. As such, Characters can actively pursue Tactics that increase Fear for their opponent, or decrease Fear for their Alliance, as they see fit.

Factors that can change Fear levels include:

Repression: Strong repression or intimidating Tactics carried out by the Regime or other violent non-player Alliances may cause members or supporters of the repressed Alliance to gain Fear; they still support their chosen cause, but are unwilling to take risks in nonviolent action. This Fear can also ripple out to unrelated Characters, Groups, Neighborhoods, and Regions.

Specific Tactics: Both success and failure of Tactics can positively or negatively affect Fear levels of the tasked Character, the target of the Tactic, and affiliated Characters, Groups, Neighborhoods, and Regions. These effects can also, as with repression, ripple out to unrelated Characters, Groups, Neighborhoods, and Regions.


Leadership Style

There are four different Leadership Styles. They are meant to capture a Character's attitude towards political power, and therefore are most relevant when a Character with a particular Style has a lot of power and responsibility. The four styles are:

Bureaucrat: A Bureaucrat sees political power as a means of sustaining government institutions, holding stability and order above all else. Bureaucrats are opposed to dramatic change of any kind.

Ideologue: An Ideologue uses political power to implement his/her ideas. The highest priority for an ideologue is to maximize the chances that his/her political views are reflected in the status quo.

Kleptocrat: A Kleptocrat leader sees political power as a means to increasing his/her personal wealth and that of his/her friends and relations. Kleptocrats are not interested in the well-being of the nation except insofar as the nation provides a host for their parasitism.

Pragmatist: A Pragmatist leader views political power as good in itself, and exercises his/her power mostly to keep and increase it. A Pragmatist Character will be open to reform and change as long as the change is not so dramatic as to sweep him/her from his/her position.


Nationality

Nationality issues are handled both through the cultural attitudes system, and labels of Domestic or Foreign, that prevent Characters or Groups from joining inappropriately located Groups or Alliances.


Public Profile

A Character's Public Profile is basically a measure of how well-known he or she is to the public. The Public Profile ratings from most to least visible are Famous, Prominent, Visible, Low, and Anonymous. The value is set for each Character in the beginning of the scenario, but will increase when the Character performs certain Tactics (e.g., giving speeches and other 'visible' activities). It will also degrade over time periods of inactivity or low-visibility Tactics.

Public Profile affects a variety of game-play elements. Characters with sufficiently low Public Profile ratings cannot be targeted by the Regime; therefore, it makes sense for the Player to manage risks to the Movement's Characters with this in mind. For example, a Character with a low Profile might be useful in carrying out Tactics that have a high probability of arrest, because the Regime is less likely to "see" them. Alternately, a Character with a high Public Profile that has been attracting negative Regime attention might do well to Hide for a few days (which lowers his/her Public Profile).

Characters with high Public Profile are generally more likely to succeed with Tactics that require public recognition, such as making speeches, or leading mass protests. Conversely, these Characters will lose Enthusiasm if tasked with mundane, low visibility Tactics such as distributing flyers.

Public Profile also comes into play when replacing Group Leaders. If the current leader of a Group is removed, and there is another Character with equal or greater Public Profile in the Group, that Character becomes the Leader; otherwise, the game will create a new Character to lead the Group.


Status

Available (not doing anything; if part of an Alliance, can be tasked). This is the base case; these Character portraits have no special icon.

Busy (currently engaged in a Tactic; can be assigned other Tactics scheduled after the current one is finished). A number appears below the Character's face, showing how many days until the Character becomes Available again.

House Arrest (held prisoner with less security). Characters under house arrest have a house icon in their background to the right of the portrait. They can perform any Tactics that do not require travel and are low visibility.

Imprisoned (held prisoner and unable to do anything except Hunger Strikes while in prison). Imprisoned Characters' faces appear behind bars.

Left Country (available for certain, but not all, Tactics). A globe icon appears above the Character's head.

Missing (status unknown, but unavailable). A question mark appears below the character's head. The missing Character may be dead, but that is unknown to the player.

Dead (permanently unable to do anything). Dead Characters' faces appear with a big red X over them.


Support Levels

For each Alliance in the scenario, Characters and Groups have three Support Levels: Ideology, Legitimacy, and Financial Gain. Neighborhoods and Regions possess Legitimacy Support only. The Overall Support Level is the highest of these values, meaning that a Character or Group with multiple reasons to support an Alliance can be very hard to sway.


Financial Gain

Financial Gain Support reflects the degree to which a Group or Character feels obliged to support an Alliance because of monetary gain or privileges. This Support Level captures the phenomenon of people supporting a patently unjust regime because their jobs depend on it, or supporting a resistance movement because the movement provides or promises better services and benefits. Each Group and Character's starting Financial Gain Support value is manually set in the editor during scenario construction.

When an Interactive Map Feature is disrupted or destroyed because of a Tactic, the Characters and Groups associated with the feature lose Financial Gain support for the alliance doing the disrupting. If Financial Gain support is already zero, Legitimacy support is lost instead, which reflects feelings by the Characters or the Group that their desire to earn money again is being ignored by the Alliance doing the disrupting. This lost Legitimacy support does not naturally recover after the disruption or destruction has ended.


Ideology

Ideology Support represents the support a Character/Group gives based on how much its beliefs coincide with that of an Alliance. It is algorithmically determined by comparing the Policy Preferences of the Group or Character with those of the Alliance in question. If a Group or Character has a Key Policy disagreement with the Alliance, it reduces their Ideology Support dramatically; other disagreements reduce it to lesser degrees.


Legitimacy

Legitimacy is arguably the most important Support Level; it reflects the degree to which a Group or Character supports an Alliance because it believes that the Alliance is entitled to authority. When elections occur, Legitimacy is the most important factor in determining how a particular Group will vote. Legitimacy is generally the second hardest Support Level to dramatically change (Ideology is harder). Each Group and Character's starting legitimacy value is manually set in the editor during scenario construction.

Neighborhoods and Regions also possess Legitimacy support; this is the only type they have, making it identical with overall support for them. They do not join Alliances, but their support for an Alliance will have a dramatic effect on the success of tactics attempted by that Alliance in their boundaries, particularly tactics depending on the support of the public for success. Also, election outcomes will depend heavily on broad popular support, captured by Neighborhoods' and Regions' support levels.

When an Interactive Map Feature is disrupted or destroyed because of a tactic, the Neighborhood and Region associated with the feature loses Legitimacy support for the alliance doing the disrupting. This support does not naturally recover after the disruption or destruction has ended.


City Map

City Maps are represented in 3D (three-dimensional). Each City Icon on the National Map has a corresponding 3D City Map, which may be thought of as a zoomed-in view of the City. The main purpose of City Maps is to display important Buildings which can be targeted with Tactics or queried to obtain information. Some Buildings will be present only in key Cities (e.g., dockyards in coastal cities, palaces in the capital). Cities can be divided into Neighborhoods, representing social, economic, religious, ethnic and/or political divisions relevant to the scenario.

A scenario can take place entirely within a single City, as well as at the National level.

Transportation: The Roads and Rails on the City Map are not interactive. Because Travel within Cities takes less than a day, it is abstracted. Travel outside of cities is handled on the Transportation Network on the National Map.


Neighborhoods

Cities may be divided into Neighborhoods, representing social, economic, religious, ethnic and/or political divisions relevant to the scenario. Local politics are handled both by Groups' affiliation with Buildings located in particular Neighborhoods, and by the demographic properties of the Neighborhoods themselves. Although the boundaries are geographical, the demographic properties refer to the otherwise unaffiliated people living and working within the Neighborhood.


Health

Health is a measure of how well the basic needs of a population are being met. If an area is suffering with low health, people performing tactics in the area are less likely to get the cooperation of area residents, who are too busy taking care of themselves to spend energy assisting others. Health levels can fall if there is a natural disaster or other unanticipated event. They can be raised again by using the Charity or Community Work tactics.


Literacy

Literacy refers to the level of education within a neighborhood or region. In an area with low literacy, tactics that require their audience to read will not be as successful.


Unemployment

Unemployment values of Very Low, Low, Moderate, High, or Very High exist for each Neighborhood and Region. The national value is computed as a population-weighted average of these.

The Unemployment value can affect certain Tactics executed by the Movement, making it either more difficult or easier to achieve success. For instance, Low or Very Low Unemployment can actually make it more difficult for the Movement to motivate people to "rock the boat." Conversely, people living under Very High Unemployment conditions may have nothing to lose by taking action.


Buildings

Interactive Buildings appear as brighter-colored buildings on the city map. The Player can click on Interactive Buildings to get pertinent information (e.g., the economic importance of a place) in the Info Pane and/or to perform certain game functions (e.g., if the player clicks on a building in the city map, he or she is given the opportunity to make that the target of a tactic). All Interactive Buildings are disruptable. Additionally, Interactive Map Features may have Groups associated with them. Interactive buildings include:

Bank

Cemetery

Courthouse

Dockyard

Embassy

Executive Estate

Factory

Government Ministry

Hospital

House of Worship

Legislative

Newspaper Office

Office Building (normal and upscale)

Open Air Market

Police

Prison

Public School

Public Square

Radio Station

Stadium

Sweatshop

Theater

Train Station

University

Warehouse


Game Play

Game Models

The underlying models that affect how the game plays out, but are not covered anywhere else, are covered in this section.


Disruption

Interactive Map Features can be Disrupted. Disruption can have many direct causes; some examples include a barricade at a road junction, a strike at a mine, or a protest at a building. Additionally, a map feature on the national map can be indirectly disrupted if it cannot trace any travel path (regardless of type) to any city with a 3D city map. This type of disruption has the same effect as when the map feature is directly disrupted by a tactic.

In extreme states of Disruption (for instance, a bombing or insurgent attack), the Map Feature can be Destroyed. How easily it is destroyed depends on the resilience of the particular feature (i.e., how well it is built). Essentially, the only difference between disruption and destruction is that disruption ends when the tactic or event causing the disruption ends; destruction persists after that point, ending only when the map feature in question is repaired.

Effects of Disruption

Diamond-shaped map features are travel nodes. If disrupted, travel through them on the national map is prohibited to characters who are not members of the alliance doing the disrupting.

Other map features (buildings, etc.) experience economic effects from disruption. As the disruption continues, all affiliated groups, their member characters, and their neighborhood or region gradually lose Economic Well-Being, as well as Financial Gain Support for the alliance responsible. This also affects Base Points (for a definition of Base Points, see the "Resources" section of the Resistopedia) and Money available to those groups. Groups and Neighborhoods/Regions that have more than one affiliated feature will experience less total loss (because they have spread out their resources). After a while, the building will even start to appear run-down (dilapidated) in the map views.Additionally, It is more difficult for Characters to carry out tactics when their affiliated map feature is disrupted.

When the map feature is no longer disrupted, the economic losses are recovered at the same rate they were lost; however, the Financial Gain Support does not recover.

Effects of Destruction

Diamond-shaped map features are travel nodes. If destroyed, travel through them on the national map is prohibited to all characters until it is repaired.

Other map features (buildings, etc.) experience economic effects from destruction. As the feature remains destroyed, all affiliated groups, their member characters, and their neighborhood or region gradually lose Economic Well-Being, as well as Financial Gain Support for the alliance responsible. This also affects Base Points and Money available to those groups. Groups and Neighborhoods/Regions that have more than one affiliated feature will experience less total loss (because they have spread out their resources). The building will appear as destroyed in the map views.

Additionally, it is more difficult for Characters to carry out tactics when their affiliated map feature is destroyed.

When the map feature is repaired, the economic losses are recovered at the same rate they were lost; however, the Financial Gain Support does not recover. Only the regime can repair buildings.


Economy

The two most important economic variables in the game are Inflation and Unemployment. Inflation exists only for the nation as a whole; Unemployment exists for each Neighborhood and Region, and the national value is computed as a population-weighted average of these. The game does not literally express the inflation and unemployment rates. Instead, each of these indicators has five possible settings:

Inflation: Very Low, Low, Moderate, High, Very High

Unemployment: Very Low, Low, Moderate, High, Very High

High Inflation is bad for the regime. It means they are unable to pay their security forces and other pillars of support with money that has value. As a result, when Inflation is high, regime tactics are more difficult to carry out.

Unemployment is also bad for the regime, in that difficult economic times make it easier for opposition movements to get traction with their criticisms of the government. It also means that in general more people have time on their hands with which to organize. However, people don't like to see opposition movements "make the situation worse", so not all Tactics are made easier by high Unemployment—any Tactic perceived as targeting the economy will be made more difficult if Unemployment is high. Moreover, certain Movement Tactics are more effective if targeted at economically depressed areas.

Corruption also has a strong effect on the Regime. Widespread corruption (a red or orange setting) hurts the Regime greatly, as it takes away their Money resources and makes their Tactics more difficult. Regime with little Corruption (a green setting) will be much tougher to deal with since its security forces will be more dedicated to duty.


Elections

If an election occurs , the outcome turns on two variables: turnout and vote share (essentially, who shows up, and who those people vote for) for each Neighborhood and Region in the scenario. The General Public's policy preferences are consulted as well, when calculating vote share.

Turnout is affected by the public's Fear, Enthusiasm, alliance Support Levels, Unemployment, Inflation, and the government's election policy.

The vote share for each Neighborhood and Region is affected by Overall Support levels, Ideology Support levels, cultural attitudes, key policy agreements (and disagreements), and Unemployment.

If the Regime wins an election, this can be the end of the game for the Movement (but not necessarily, depending on the extent of fraud used to achieve the victory). If the Movement wins the election, then unless the Regime decides to cancel the election or otherwise repudiate the results, the Movement becomes the government and must take advantage of its new legitimacy to effect reform. However, the game does not support long-term play as the new government, and therefore scenarios will typically end soon after a successful election victory and transfer of power. It is possible for an alliance that is not the Movement to win an election; if this happens, the game ends as well.


Violence

Tactics can be inherently violent, or can become violent if the proper precautions are not taken. Only the Regime can use inherently violent Tactics, and these have their own specific effects in-game. The violence that results from Movement-initiated Tactics, however, is caused by a loss of nonviolent discipline, or by the Regime simply cracking down. The Movement Tactics that can become violent are:

Mass Protest

Funeral

Strike

Organize Concert

Occupy Building

Overload Facilities

Picket

Blockade City

When one of the above Tactics is tried, one of five outcomes is possible:

1. Tactic is resolved normally with no violence.

2. Tactic is cancelled with no violence.

3. Tactic is cancelled with violence by the Regime only.

4. Tactic is cancelled with violence by both sides.

5. Tactic is cancelled with violence by the Movement only.

Results of Regime Violence

Regime violence results in Movement casualties, which negatively affect manpower, reduce Enthusiasm, increase Fear, and reduce Regime legitimacy support of the Movement's group, and may also affect the population in the surrounding areas. It can also negatively affect the Regime legitimacy support and Enthusiasm of the violent group, particularly if the group has a high intolerance for violence. But there will not always be a backlash against the Regime when it uses violence—without public sympathy, the Regime can get away with repression.

Violence as a Result of Movement Actions

Movement violence is the result of the tasked group losing nonviolent discipline. This is less likely to happen if

a) no casualties are suffered, or

b) if the Tactic Coordinator, Group, Alliance, and General Public have a high violence unwillingness, or

c) if the coordinator has Crisis Management or Organization skills, or

d) if the Tactic requires few people, and if the cultural attitudes in the neighborhood are favorable.

Movement violence can directly cause property damage, but not Movement casualties (although Movement casualties may result if the Regime initiates counter-violence in response to the Movement).

If a building is destroyed as a result of Movement violence, it affects the economic well-being of the associated Groups, which can also affect their support for the movement, Enthusiasm, and Fear.

As a practical matter, mixing nonviolent resistance with violence is a poor idea. It gives Regimes an excuse to violently crack down and arrest members of the opposition. It tends to alienate members or the General Public and third parties (including international actors) from the opposition. It also tends to increase the reliability of a Regime's troops, who are far more likely to obey orders when they feel threatened by violence.

Ripple Effects as a Result of Violence

In the game, violence generates its own ripple effects, not just on the General Public but also on Groups... particularly Groups tied to buildings local to the violence.

The ripple effects of violence are also connected to the amount of media coverage the violence receives. So, when a Tactic gets violent, there are two ripple effects generated: one for the Tactic itself and one for the violence associated with it. These effects may offset or reinforce one another.


Groups

The basic political element in the game model is the Group. A Group represents an organization, institution or constituency that can potentially play an important role in the scenario.


General Public

The General Public Group represents the aggregate of people in the nation who do not strongly identify themselves with any specific constituency. As such, it is an exception to normal Groups in some respects:

  • The General Public cannot have a leader.

  • The General Public cannot "belong" to an Alliance, per se. However, influencing the General Public, and getting its support, is an important objective for any Alliance.

The General Public can be affected when a Character, Group, Neighborhood, or Region's Support Levels, Fear, Enthusiasm, or Policy Preferences change, particularly if the Group or Character has a high Public Influence. The larger the affected target or the more media groups that are involved, the greater the chance it will affect the General Public. These changes can occur as the direct result of a Tactic, or indirectly as the result of violence breaking out.

If an election occurs, the outcome turns on two things: turnout and vote share (essentially, who shows up, and who those people vote for) for each Neighborhood and Region in the scenario. The General Public's support levels and policy preferences are consulted as well, when calculating vote share. Its support also contributes hugely to the success of any high visibility Tactics or mass actions such as Mass Protest.


Group Affiliations

Leader: All Groups (except the General Public) have a leader. A Group's leader is always a Character that belongs to the same category. Group Leaders' fields are sometimes taken into consideration when resolving Tactics, even if he or she is not the Tactic's coordinator.

Alliance: Membership in an Alliance is determined automatically by the Group's support levels. A Group may be a member of an Alliance, or be Unaligned. A Group can be a member of an Alliance even if some members of the Group are not (and vice versa). However, if a Group's Leader belongs to a different Alliance than the Group, then he or she is at risk of being replaced with someone else if he or she doesn't pull the Group over.

Affiliated Structures: A Group can be affiliated with one or more Interactive Map Features. Unlike Characters, Groups do not have specific physical locations; they are considered to be present in part at each of their affiliated Buildings or Features.

Infiltration Status: Groups can be infiltrated by either side, but specific Characters cannot be infiltrators, or moles. A Group is infiltrated using the Infiltrate Tactic. When a Group has a mole, the opposing Alliance is aware of the Group's plans, and as such, the Group isn't as effective at carrying out Tactics. To get rid of a mole, the Group Leader can run the "Accuse Infiltrator" Tactic. If the Group has a mole, this will get rid of him/her, but if the Group doesn't have a mole, the Group will lose Enthusiasm because of the false accusation.


Resources

Resources are abstract, and include Money Points, People Points, and in the case of the Regime, Base Points. "Build Strength" Tactics are used to ensure that Alliances have the resources they need to carry out other types of Tactics. Groups that provide substantial amounts of these resources are very valuable, and will be the focal points of much of the political activity in each scenario. Implementing Tactics generally costs resources, although some Tactics are free, apart from the fact that they take up a Character's time. Additionally, an Alliance can lose resources when Tactics are performed against it.

Money: Money represents the pure financial cost of implementing a Tactic. It is accumulated on a weekly basis from Groups aligned with the Alliance. Income can also be boosted daily with specific Tactics (e.g., Fundraising). An Alliance loses Money by implementing Tactics that cost Money; it may also temporarily lose Money if Alliance-affiliated Interactive Map Features are disrupted or destroyed. The regime can also confiscate money by means of the Raid Building and Confiscate Property Tactics.

People: People represent the necessary "warm bodies" needed to implement a Tactic. Each Group provides a static number of People. When all the People in an Alliance are occupied with Tactics, additional Tactics cannot be carried out until they are freed up.

Base Points: The Regime has a "minimum political base" that is scenario-specific. Groups aligned with the Regime contribute Base Points to the political base. If a sufficient number of Groups leave the Regime, its Base Points fall below the minimum required, it loses its ability to govern, and it collapses. The Regime may also temporarily lose Base Points if Regime-affiliated Interactive Map Features are disrupted or destroyed. To defend against these losses, the Regime may be able to temporarily acquire base points by taking certain desperate actions, such as holding elections or declaring martial law.


Training Levels

Groups may be trained in the use of Tactics. Well-trained Groups will not lapse into violence when undertaking Tactics with the potential for violent outbreaks; well-trained Regime security forces will be more effective when repressing dissident elements of the public. A Group's training level is invoked when its leader is tasked with a Tactic (since Groups generally do not perform Tactics of their own accord). There are four kinds of training:

Nonviolent Intervention - a high training level in this means that the Group is more likely to maintain nonviolent discipline in the face of repression, and to successfully execute nonviolent Tactics.

Support & Logistics - a high training level here means that the Group is more effective at carrying out large-scale, complicated Tactics.

Political - this training type refers to skill at electioneering, communications, media relations, propaganda, and so forth.

Repression - a high training level here means that the Group is more effective at police-style raids, arrests, and crowd control. This type of training is available only to Police, Military, and Paramilitary Groups. This training is for Regime Groups only.


National Map

The National Map is the highest-level map normally available in a scenario. The basic function of the National Map is to depict and simulate activity outside urban areas. A limited amount of national information is available in this view; typical of what one would find in an atlas or on the Internet. The Nation may be divided into Regions, which exist as separate political/demographic entities. The Cities, Interactive Map Features, and Transportation Network are a node network overlaid on the map background.

National Borders are represented with a green line, Regional Borders with black lines.

Terrain Features such as mountains and forests are part of the background of a National Map. They are not interactive.


Regions

Regions are the areas a nation is divided into by the scenario designer. They may be political, economic and/or ethnic/religious divisions as the designer sees fit. Each Region can contain Cities, and interactive features such as mines, farms, ports, and villages. Additionally, a Region has its own demographic constituency that does not include the constituency of any Cities within it. The point of including Regions and non-urban areas is to highlight the differences at work therein. Regional politics are handled both by Groups' affiliations with interactive features located within, and by the Region's demographic properties. Although Region boundaries are geographical, the demographic properties refer to the otherwise unaffiliated people living and working within the Region.


Inflation

Inflation values of Very Low, Low, Moderate, High, or Very High exist for the Nation as a whole only. When there is Moderate to High Inflation, the Regime has a more difficult time successfully completing Tactics because of the country's economic struggles.


Interactive Map Features

Interactive map features appear as icons on the national map. The Player can click on Interactive Map Features to get pertinent information (e.g., the economic importance of a place) in the Info Pane and/or to perform certain game functions (e.g., if the Player double-clicks on a city in the National map he or she will be taken to that city's map). All interactive Map Features are disruptable. Additionally, Interactive Map Features may have Groups associated with them.

Military Base

Prison

Labor Camp

Capitol City

Large Non-capitol City

Medium Non-capitol City

Farms (Orchard, Rice and Corn)

Ranches

Mines

Logging

Oil Wells

Oil Refineries

Non-nuclear Power Plant

Nuclear Power Plant

Refugee Camp

Insurgents' Camp

Rural Clinic

Village


Transportation Net

Transportation Network

The transportation network on the national map is handled via a node-network overlay of roads, railroads, sea lanes and rivers connecting Cities and Interactive Map Features on the National Map. The scenario designer creates the connections and then assigns them travel times; each connection receives an initial value based on its length and type (primary road, secondary road, railroad). Road Junctions, Mountain Passes and Bridges are transportation network nodes, and can be targeted like any other Interactive Map Feature with certain Tactics.

Travel on the transportation network is handled via Tactics. The Travel tactic can either be assigned directly by the Player to ready the Character for further action, or automatically when a Character is assigned a Tactic whose target is outside his/her Affiliated Map Feature's Neighborhood/Region. The time associated with the Travel is the sum of the travel times along the shortest complete (no nodes disrupted) route along the node network to the new Location. An Airport is always considered to be 1 day away from every other Airport in the game. Disrupted Transport nodes (Road Junction, Mountain Pass, Bridge) block travel for all Characters not belonging to the Alliance doing the disrupting. Other Disrupted Interactive Map Features do not affect travel. The Character remains in the Neighborhood or Region he or she was relocated to until he or she travels again.

Transportation Network

Primary Roads (dark-gray line)

Secondary Roads (brown line)

Railroads (cross-hatched black lines)

Sea/River Lanes (dashed blue line; placement is unrestricted)

Transportation Nodes

Bridges

Airports

Road Junctions

Road/Rail Junctions

Mountain Passes

Border Crossings

Villages


Strategic Estimate

Good planning is the cornerstone of a successful movement; without a plan, the resistance effort can be expected to fall apart in moments of crisis. The Strategic Estimate is the most important planning tool provided to an organizer of a nonviolent movement. A Strategic Estimate, in general, is a document that helps a Movement organize, analyze, and plan a course of action that can withstand the costs, uncertainties, or even chaos that a nonviolent struggle can bring. The one in this game is an adaptation of the Strategic Estimate found in Robert L. Helvey's book, On Strategic Nonviolent Conflict (to learn about how to acquire this book, go to www.afmpgame.com). It is the place in the game where the volume of information available is organized in a systematic manner, so that the player can assess the information available, and plan his/her course of action in a strategic rather than haphazard way.

For more information about the Strategic Estimate, see Chapter 5 of the AFMP Player's Guide.


Tactics

Tactics are actions taken by Characters to support the larger strategic goals of their Alliance.


Illegal Tactics

An illegal Tactic is any Tactic marked with the "illegal" symbol (on its description page) as shown here. An illegal Tactic is a Tactic which allows the Regime to arrest the Coordinator of the Tactic without using its Arrest Tactic. The determination of whether a Tactic is or is not illegal is based on the Status Quo settings of Due Process, Freedom of Expression, Rights to Privacy, Border Controls and Immigration.


Potentially Violent Tactics

A potentially violent Tactic is any Tactic marked with the "violent" symbol (on its description page) as shown here. When attempting one of these Tactics, and if it fails, there is a chance that the Characters involved in the Tactic may become violent. Examples of such Tactics are Mass Protest, Strike, Funeral, and Occupy Building.


Persuasion Time

Persuasion Time: Most Tactics involve Persuasion Time, which is the time needed to achieve the required level of consensus amongst the members of the Alliance regarding the action to be taken. The more hierarchical the Alliance's Decision-Making Style, the smaller the Persuasion Time will be (all else being equal); i.e., each Tactic will have a base value for Persuasion Time, and will be modified by the tasked Character's Alliance's Decision-Making Style as well as the Alliance Leader's Political Skills. Persuasion Time can be "paid off" during a waiting period before a Tactic (e.g., if a Tactic is scheduled for a week in advance, and the Persuasion Time is less than a week, there will be no additional delay for the Tactic; hence it is to your advantage to schedule Tactics in advance, so the Persuasion Time hurdle can be taken care of in advance).


Preparation Time

The large majority of Tactics require some amount of preparation time before they are performed. Preparation time is determined when a Tactic is selected.

The "Prepare for" section of the Duration Dialog is where Preparation Time is set. The game gives you a default setting for the number of days that you should prepare for the Tactic. If you have any further time to spare, it's recommended that you add as many more days that you can. Adding more days always helps in the success of a Tactic.


Regime-only Tactics

These are tactics that are not available to the Player, they are only available to Regime-aligned Characters. Regimes vary widely in their use of the available Regime tactics; many Regimes will not use the most violent Tactics at all.


Arrest

As a way to remove, extract information from, or intimidate, members of an opposition, the regime may arrest them.

Historical Example

Many nonviolent activists have been arrested for their actions. Sometimes this has been detrimental to a movement, and at other times activists' arrests and subsequent imprisonment have been important in galvanizing support for their movements. Gandhi was arrested in both South Africa while fighting for equal rights for Indians, and in India numerous times for challenging British rule. His later arrests sparked massive civil disobedience across India. By breaking unjust laws to draw attention to them, he also changed the public's view on being jailed—from a shameful occurrence to a badge of honor.

Martin Luther King, Jr. was also arrested several times during his battle for equal rights in the U.S.—once for sitting at an all-white lunch counter, other times for demonstrating without a permit. While imprisoned, he wrote his famous "Letter from Birmingham Jail," a work that justified his stance on using civil disobedience to his critics within the church community.

Nelson Mandela and other leaders of the ANC who were arrested and imprisoned became icons of the struggle against apartheid in South Africa. When younger activists with local experience were imprisoned with these seasoned leaders, the prison was effectively turned into a school for apartheid resistance.


Assassinate

Assassination has been used as a political tool—by the ones in power, as well as the ones wanting to displace them—for as long as fists have clenched clubbed weapons. To the perpetrator, the deed appears to be an easy way to eliminate a troublesome opponent. Sometimes, however, an assassination can backfire, when the murdered victim becomes instead a martyred sacrifice for his/her cause, elevating his/her popularity further, or perhaps dispelling the obscurity he or she might otherwise have had.

Historical Example

In August, 1983, Filipino dissident Benigno ("Ninoy") Aquino was struck down by an assassin's bullet mere minutes after returning to his homeland, following several years of exile. Despite news of the killing being suppressed by the state-run media, millions turned out in the streets and parks of Manila to view the funeral procession and voice their support for Aquino's democratic ideals and his opposition to the bully tactics and flagrant excesses of the government of Ferdinand Marcos. Eventually, in February 1986, after a nonviolent campaign by Ninoy's widow, Corazon ("Cory") Aquino, the repressive Marcos government was ousted and Cory Aquino took over the reigns of power.

In Lebanon, the assassination of former Lebanese Prime Minister Rafik Hariri in February 2005 sparked massive protests and demonstrations against the Syrian military presence in Lebanon. This led to the withdrawal of Syrian troops in what was referred to as the "Cedar Revolution".


Attack Insurgents

When an anti-government movement poses a significant threat (but especially when opposition forces resort to violence), government authorities may choose to crackdown on the insurgents with military forces. Such a campaign can be short-lived or long-term, depending in part on the determination of the government, the effectiveness of the attacks, the cohesiveness of the opposition, and the perceived morale and reliability of the government's forces.

Historical Example

In June 1988, Burmese students demonstrated against the military dictatorship. The government sent riot police, which resulted in hundreds of casualties. The government then banned public gatherings and imposed a curfew.

In Tibet's capitol city of Lhasa, after three days of demonstrations against Chinese rule, on March 7, 1989, police cracked down, firing on the crowd and killing and wounding hundreds. Martial law was declared.


Change Policy

A change in a regime's official policy can take one of two forms: by decree or by bill. A decree is considered an official statement issued by a dictator or government without it first being voted on by a governmental assembly. A bill, on the other hand, is a law approved by some type of legislative body, and as such usually will have more popular support than an executive decree.


Confiscate Property

In order to put weight behind a governmental policy, or simply as a way to intimidate or punish members of the opposition, a ruthless government might resort to seizing property of its citizens. Confiscated items, such as personal items of value or real estate, frequently find their way into the hands of "allies" of the government as a token of reward for their loyalty—and a display of the danger of opposition. Such seizure might result in some meager compensation to the victims, but quite likely nothing is given in exchange.

Historical Example

Under President Robert Mugabe, the government of Zimbabwe displaced hundreds of white farmers, seizing their land and personal belongings, sometimes leaving them with nothing but the shirts on their backs.


Destroy Property

Repressive regimes, as well as terrorist movements, will at times resort to the willful destruction of property belonging to people thought of as "undesirable," or believed to be member of an opposition group. In some instances it is probably hoped that destruction of one's home will displace that person and his/her family, preferably out of the country.

Historical Example

In modern-day Zimbabwe, the regime of strongman Robert Mutable has wantonly bulldozed the dwellings of thousands of its citizens, and destroyed the property of countless vendors—ostensibly in an attempt to "clean up" the country, but in what is more widely recognized as a brash attempt to terrorize its own citizens and prevent them from organizing against him.


Detain

Barring actual—or even trumped-up—charges, governments have been known to simply "detain" someone of suspect loyalties. The person can then be held by the authorities for only a few hours, overnight, or as long as might be legally permitted. Such detentions are usually meant to serve not only as an abject warning to the victim, but also to cause fear and confusion to the victim as well as to his/her family.


Ethnic Cleansing

An extremely ruthless government—or perhaps even a violent opposition group—might resort to this detestable form of genocide in order to rid a country or area of an unwanted or hated group of people. Ethnic Cleansing employs murder and expulsion on an enormous scale, and targets a specific type of people based on their religion or ethnicity.

Historical Example

During the Holocaust of World War 2, Nazi Germany executed millions of Jews, and to a lesser degree gypsies and handicapped peoples, in an effort to clear their country of those who had been identified by the Nazis as undesirable. More recently, in April of 1994, the majority Hutu government of Rwanda began a 100-day ethnic cleansing operation in an attempt to eliminate all Tutsi population, as well as anyone else known to oppose the government. In the Balkans throughout the 1990s, Serbs used this form of genocide to rid their country of Bosnian Muslims and ethnic Albanians.


Execute

A regime with very little or no due process can be very dangerous to deal with, as it might employ execution to "legally" rid itself of unwanted opposition forces.

Historical Example

During World War 2, Nazi Germany executed several members of the "White Rose" student opposition group after they were caught simply distributing "seditious" literature about the national-socialist Hitler regime. Within less than a week of being caught, Christoph Probst, Hans Scholl and his sister Sophie were summarily tried, convicted and gruesomely executed by guillotine. Also arrested and executed as being part of the White Rose opposition groups were Alexander Schmorell, Willi Graf, and Professor Kurt Huber—also by guillotine.


House Arrest

Instead of actually confining a dissident leader within the hard, cold walls of a jail cell, a government might opt to place the person under "house arrest," whereby the victim is literally confined within the boundaries of his/her own home—usually by a combination of armed guards and barbed wire and barricades. A person confined by such government-enforced "protective custody" is normally not subject to gross inhumane treatment as might happen in a prison, but is still held more or less incommunicado, thus preventing the captive from effectively organizing resistance movements.

Historical Example

In 1989 the repressive military government of Burma decided to confine opposition leader Aung San Suu Kyi to house arrest, and surrounded her home with police barricades. The government agreed to free her if she would leave the country, but she refused to do so unless the military government returned the country to civilian rule and freed political prisoners.


Interrogate

If a government detains an opposition member it may choose to interrogate the victim in order to extract information from him/her about the structure and plans of that person's dissident organization. Most likely, the more repressive the government, the harsher the interrogation will be.

Historical Example

In the 1970s Ms. Thitha Natalia Makhetha was a member of the Soweto Student Representative Council (SRC) in South Africa. In March of 1979 she and other SRC members were detained by police. She recalls that several mornings in a row she was taken to the Protea Police station where she was repeatedly interrogated and severely beaten and tortured.


Intimidate

A repressive government may resort to intimidation as a way to threaten protesters or opposition members. Such intimidation may take the form of a show of military force in order to prevent a walk out, protest march or strike.

Historical Example

In April 1983, when Chileans threatened a massive nationwide walk out to protest the Pinochet dictatorship, the government responded by deploying troops and armored vehicles. Wishing to avoid the seemingly inevitable bloodbath, human rights activist and opposition leader Rodolfo Seguel, president of the National Workers Committee, called off the strike. Instead, he joined an alternative successful effort to have Santiago's citizens engage in a citywide work slow down during the day. Then at night, people would go home and bang their pots and pans in a sign of resistance to the regime. These successful low risk actions helped people to be involved in the struggle against Pinochet while feeling that they were not putting their lives in great jeopardy.


Kidnap

In an attempt to intimidate members of the opposition, or simply in order to make them "disappear", the government may try to kidnap them.

Historical Example

In the mid-1970s, the sudden disappearance of Argentinean citizens was becoming a daily fact of life—and no one seemed to be doing anything about it. After ousting Isabel Peron, junta leader General Jorge Videla attempted to take control of a nation plagued by violent paramilitary forces and rampant inflation. His continuation of a campaign of quietly "disappearing" suspected insurgents escalated from a few hundred per year to thousands. An initial gathering in 1976 of 14 Argentinean mothers united in the desire to know the fate of their missing children swelled within a few years to over a hundred. Repression and arrests only served to increase their ranks. This encouraged other groups to organize resistance against the regime, which—along with the failed invasion of the Falkland Islands—helped contribute to Videla's demise in 1982.


Lift House Arrest

As a show of good faith, or perhaps to indicate a change in policy, or to meet demands, a regime might elect to end the house arrest it had formerly imposed upon a leading opposition member. It is hoped that such a release will improve public opinion and help to placate the opposition. To gain freedom, a person must sometimes agree to comply with a number of government-imposed restrictions and stipulations.

Historical Example

In Burma (See also House Arrest), government authorities lifted the house arrest of democratic reformist and opposition leader Aung San Suu Kyi in May 2002 after she had been confined for 18 months. However, house arrest was soon re-imposed upon her.


Mass Arrest

In response to a protest viewed as illegal, a government might resort to a mass arrest campaign. While mass arrests get large numbers of protesters off the streets, booked, and behind bars, they also tend to quickly over-fill local jails—sometimes an intended tactic by an opposition movement.

Historical Example

Mass arrests can significantly weaken resistance movements, such as in December 1981, when martial law was declared in Poland in response to nationwide strikes by the Solidarity movement. By mid-1982 more than 10,000 people had been interned and more 3,000 people, including Solidarity members and leaders, were arrested.

At times mass arrests have also created problems for governments, however, such as they did during the 1960s Civil Rights movement demonstrations in the United States. Mass arrests of predominantly black protesters was a tactic practiced by the police in many southern cities. The mostly peaceful demonstrators, espousing the nonviolent views of Martin Luther King, were herded into waiting paddy wagons by police armed with truncheons or water cannons. The jails, however, soon became overloaded, which strained the police and caused distress in the larger community. Because of this fact, sometimes demonstrators deliberately provoked mass arrests as a way to cause hardship to the government (see also the "Overload Facilities" tactic.)


Mass Execution

Carrying out a mass execution has long been a favorite method for an extremely heavy-handed regime—or a particularly ruthless opposition movement—to rid itself of large numbers of people. Victims might range from common criminals (perhaps for some crime as benign as shoplifting), to captured members of an "illegal" opposition movement. Mass executions of a people based on their religion or ethnicity falls under the category of "Ethnic Cleansing".

Historical Example

During the early part of the 20th century, Stalin's Soviet regime was responsible for countless mass executions, one of the most famous being that of massacre of over 20,000 captured Polish citizens and officers in the Katyn forest. During World War 2, Nazi Germany performed numbers of mass executions, including members of the dissident Weisse Rose (White Rose) opposition movement, an underground organization of college students that distributed leaflets denouncing the Nazi government and warning of the mass murder of Jewish people. More recently, in the modern-day Peoples' Republic of China (PRC), it is not unusual for convicts to be herded together for mass executions. According to one Amnesty International report, the PRC executed more victims in the 1990s than the rest of the world combined. As recently as August 1998, thirty criminals were simultaneously executed by firing squad in the southern Chinese city of Shenzhen.


Mass Release

A government that has jailed many hundreds, perhaps thousands, of members of one or more opposition groups may have to resort to a mass release of the offenders. Such a release might be in response to a prolonged public outcry against the incarcerations, an attempt at regaining international legitimacy, or simply due to a lack of funds or of more jail space—or sometimes a combination.

Historical Example

Throughout 2004 and 2005, the repressive military junta of Burma has released several thousand political prisoners that had been held "inappropriately," including a close aide of famed dissident leader Aung San Suu Kyi. Kofi Annan, Secretary General of the UN, said the continued releases of prisoners was "an important step towards creating an environment conducive to genuine national reconciliation in Myanmar." Additionally, in August 2005 the government of Vietnam announced that it would release over 10,000 prisoners, the fourth such mass release in two years.


Protect Building

A regime can provide security for a building by one of several methods: installing a surveillance system, posting guards, or erecting a blockade around the structure. Typically, surveillance is done covertly from concealed cameras and unseen guards—which can sally forth to trouble spots as needed. Trained guards can also visibly be posted in and around a strategic building, especially at entrances, to provide an active defense. A building can also be protected passively by erecting various forms of blockade around its exterior or at vulnerable locations. A blockade might include massive concrete forms (placed permanently or temporarily), strands of barbed wire, a wire fence topped by razor wire, or even a modern-day moat.


Purge

A regime can opt to conduct a purge—removing government or military employees—when it suspects the loyalties of governmental or military members. In its mildest form, a regime member may simply be demoted to a position where it is considered no harm can be done, or perhaps shipped out to a remote location. More commonly, however, a suspected individual will be arrested and jailed—perhaps indefinitely. A public trial may or may not be conducted, and if convicted the suspect might be imprisoned or even executed.

Historical Example

During the late 1930s, the Soviet Union—under the direction of Stalin—conducted a series of purges to rid the ruling Communist Party of anyone deemed disloyal or a threat to the regime—or simply a threat to Stalin himself.


Raid Building

Armed with sufficient information of subversive activities, regime security forces might choose to raid buildings suspected of housing opposition members or their organizational information. The goal might be to simply harass the opposition, to capture and perhaps arrest opposition members, or to confiscate other items, such as literature, computers or software.

Historical Example

In August 2005, government officers in Belarus raided the apartments of student activists of the Third Way movement. The raid had been prompted by Internet publication of cartoon images said to be "offending the honor" of Belarusian leader Aleksandr Lukashenko, a crime punishable by up to five years in jail or forced labor.


Regime Assembly

To demonstrate strength and public support, the regime might elect to hold some form of public assembly. A government-sponsored rally is usually a genuine attempt to increase support for the regime among the public, whereas a military parade is largely a show of strength intended to strike fear in the hearts of regime foes, both foreign and domestic. A regime might task covert agents, posing as ordinary citizens, to organize a "spontaneous" pro-government rally so it appears as if the regime is widely supported and popular among ordinary citizens.

Historical Example

During the hey day of the Soviet Union, May Day Parades were held in which masses of troops and the latest military hardware paraded through Moscow's Red Square. This annual procession was witnessed by thousands of citizens and the country's premier, who reveled in their country's might. Another example: In response to a series of anti-government demonstrations on preceding days, in July of 1999 the Iranian government sponsored a pro-government rally which drew "hundreds of thousands" into the streets of Tehran.


Release Prisoner

On rare occasion a regime leader will decide to release a prisoner to attempt to gain public favor and curtail "bad press." The calculation is that less harm will be done if the prisoner is released than the harm currently being done to the regime by continued detention. By releasing a famous prisoner the regime might hope to be viewed as magnanimous and responsive to demands. A release might also simply be due to pressure, such as domestic boycotts or foreign embargoes or censure.

Historical Example

In October of 1989, the South Africa government released seven opposition ANC leaders, including Walter Sisulu. Then, on February 11, 1990, famed leader Nelson Mandela was released from his multi-decade incarceration on Robben Island. The government and its business supporters had realized that the country had become ungovernable without negotiating a way forward with the ANC.


Repair

If a structure has become damaged or destroyed, regardless of the cause, the regime has the ability to repair it (a movement does not have this option, as it is assumed that they are too busy trying to create change to spend resources on repairing damaged buildings). Conducting repairs eventually restores a structure to its original form and function.


Restrict Movement

A regime can, at its option, choose to implement controls designed to keep tabs on—and/or control the movement of—its citizens. People traveling about while a movement restriction is in place are subject to arrest. In escalating order of severity, these restrictions are patrols, curfews, and checkpoints.

A patrol is a roving band of armed personnel with orders to stop and question any suspicious (or suspected) people. When a curfew is in effect, patrols are also wandering the streets, and anyone caught outside during the curfew (typically after dusk and until dawn) are liable to be stopped and questioned—and quite likely arrested. If a regime has instituted a network of checkpoints to verify the validity of each passerby's ID, restrictions are severe indeed, and patrols and a curfew are also considered to be in effect.


Train-Regime

Training can be used to boost the effectiveness of the members of the regime. It is a fairly costly proposition in time, manpower, and money, but the rewards are far-reaching. People with training in specific areas are able to complete tactics that require those skills more successfully.

Support and Logistics: Support and logistics skills are particularly useful for tactics that require attention to detail and planning.

Political: Political activity skills include those necessary for civic actions, such as polling and election monitoring.

Repression: Repression training is only available to violent alliances, and includes learning skills that make arrests, interrogations, and other police-related tactics easier.


Waste Money

Dictators often take advantage of their power to pilfer money from the public coffers for their own gain. They develop exorbitant tastes, spending money on obscenely luxurious items while their people starve.

Historical Example

While many Filipinos were mired in extreme poverty, Imelda Marcos, wife of deposed Filipino president-for-life Ferdinand Marcos, amassed a collection of over three thousand pairs of shoes—none of them inexpensive. In fact, Mrs. Marcos was famous for traveling the world simply to buy a new pair of shoes. Upon assuming power, Corazon Aquino had many of Imelda's precious shoes put on exhibit as a demonstration of the extravagance of the Marcos regime.

On the other side of the world, Saddam Hussein had more than a half dozen sprawling and exorbitantly expensive palaces built during his tenure as dictator of Iraq, many featuring artificial lakes, expansive indoor pools, and innumerable statues and fountains. Besides serving as presidential living and working quarters, some of these sites also boasted extensive security barracks, "state of the art" detention and interrogation chambers, and—purportedly—weapon storage facilities and laboratories for illegal weapons research.


Tactics Available to Player

Tactics Available to the Player

These are tactics that are available to the Player as the strategic planner for the Movement. They may or may not be available to the Regime as well.


Attack

These tactics are used to attack opposing alliances directly. These are not violent (as the name may initially suggest), but are damaging to your opponent, nonetheless. These tactics tend to be provocative, and may result in a violent reaction on the part of your opponent. However, if carried out with the proper precautions, they can be a very effective way to shake your opponent's hold on power.


Blockade City

Blockading an entire city is an expensive tactic requiring a huge amount of support from everyone involved: group members, the city's population, and the general public. As such, it takes a while to talk everyone into it. It is also a high visibility tactic that has the potential to degrade into violence. Training in Support and Logistics is crucial to prepare for this tactic, and training in Nonviolent Intervention is useful when carrying it out. Additionally, disrupting official regime buildings (police, prison, and government buildings) beforehand may help the effort.

If the blockade is successful, regime activities within the city will be crippled. If the blockade comes at a time when the regime is weakened and their pillars of support are dissolving, the regime could even topple. However, if the tasked character's group prepares for a long time, then fails to pull off the blockade, they will lose quite a bit of enthusiasm.

This Tactic has the potential for violence.

Historical Example

In January 1991, Latvian resistance leaders drew up plans to blockade the capital city of Riga against a Soviet attack. In response to calls over the radio, 500,000 Latvians gathered in the old town center and used tractors, buses, and heavy machinery to barricade access roads to the city. Soviet troops did not attack them, and after additional organizing by the opposition, in September 1991, Latvia gained its independence.


Dramatize

Dramatizing a bad situation with humor can make the opposition seem less scary, and get the public enthusiastically on your side. Whether you deliver your message with street theater, pranks, or some other creative endeavor, you can use drama to your alliance's advantage. Having a tasked character with public speaking skills, charisma and creativity helps, as does a group with enthusiasm and a good quality message.

Historical Example

Humor and satire can also be used to publicly ridicule a regime or its policies. To display their satire or ridicule, a group might host a skit at some public forum, stage a mock award ceremony, perform a public prank, conduct a mock funeral, or deliver some type of symbolic object to an official. Delivering one's message in such an interesting and attention-grabbing manner can be effective, particularly to an audience that might not otherwise be willing or able to digest a movement's printed material.

Some examples: In August, 1967, Jerry Rubin brought the New York Stock Market to an almost complete standstill when he started throwing dollar bills from a balcony, denouncing America's preoccupation with money. In November of 1765, some cities in the American colonies staged mock funerals for the "Death of Freedom" in protestation of the Stamp Act imposed by England, complete with mourners carrying coffins. In October of 1961, hundreds of bottles of milk labeled as "radioactive" were delivered to the Soviet Embassy in London, in protest of continued Soviet nuclear weapons testing.


Harass Official

Harassing the opposition verbally, with gestures, or by physical presence, is an act of defiance. Along with letting your opponents know how you feel, it also drives home the message that you and your group aren't afraid of them. Labor, security, and media groups are particularly effective at carrying this out, particularly those who have leaders with a high public profile. However, if attempted too many times in a short period, it will lose its effectiveness. In a repressive regime, use of this tactic could land the tasked character in jail.

There are innumerable ways that a movement might choose to harass a government employee. Constant harassment is intended to serve as a nagging reminder to the official of the unjustness of the government's current policy and of the determination of the movement in opposing the government's current immorality. Protesters might "haunt" their target by constant following him/her. With moderation, rude gestures and insults can be effective to display the protesters' indignation. With a bit of coordination, constant or periodic tolling of bells and/or sirens is another way for a movement to more audibly evidence its displeasure.

Historical Example

In 1942 in China, when Kuomintang tax collectors and soldiers came to seize grain from half-starved and drought-ridden villagers, the peasants would hand over what was demanded of them but then trailed after the government officials "like a pack of monkey scarecrows, bitterly mocking, and sometimes threatening."


Mass Protest

Mass protests are a powerful means of showing your opponents, and their defenders, in concrete terms how many people disagree with them. Any place that can host a large number of people can serve as a site for a protest. Individual participants may feel better about opposing the regime in a large group because there is safety in numbers, but there is still the potential for violence to break out. Logistically, protests are very complicated, and there are plenty of opportunities for things to go wrong. It helps if the tasked character is organized and has a lot of public influence. Support and logistics training is also important, as is plenty of prep time. If carried out successfully, this boosts the morale of your alliance, and can foster insecurity in the regime and drive up the cost of its maintaining control.

Vigil: A vigil is a quiet, mindful demonstration of resolve against your opponent, usually called as a remembrance of a martyred member or as moral support for someone arrested or under threat. It affects the groups that are associated with the location of your protest, and it is less likely that your opponent will try to crush a vigil with force.

March: A march is an exuberant, symbolic parade, often through significant boulevards or to key civic/historical locations, to demonstrate confidence, vent exuberance, or give solemnity to a cause. It is a demonstration of resistance against your opponent. It has the capability of reaching all of the groups throughout the march neighborhood. However, because it attracts attention, it may devolve into violence if not well-handled.

Rally: A rally is a loud, stationary demonstration of resistance against your opponent. It demonstrates power and can rile the masses to action, but also stands to devolve into violence if not well-handled.

This Tactic has the potential for violence.

Historical Example

At a typical rally, people congregate to listen while leaders of the movement defend their cause and voice their dissatisfaction. Normally, a rally will last only a few hours, but could go on longer, perhaps extending over several days. A public rally is a good way to communicate a cause's message to passersby that might not otherwise get the word. During a protest march the activists begin at a fixed point and proceed to walk in an organized manner to some pre-determined objective, which undoubtedly has some intrinsic value to the group or its cause. The procession may be as brief as a few hours, or last several weeks—or even longer. A vigil, on the other hand, is generally a more reserved around-the-clock gathering of protesters at a specific site to express their point of view and to attract public attention to the matter. Typically, a vigil is maintained over an extended period of time, regardless of weather—perhaps up to a year, or even longer—hopefully ending "happily" when the cause of the vigil is no longer relevant.

In the United States during the 1960s, civil rights leaders as well as anti-war demonstrators staged countless mass rallies in protest of the lack of civil rights for blacks and against the escalating war in Vietnam, respectively. American black activist Martin Luther King was especially well known for his well-delivered and hard-hitting speeches at mass rallies. In 1930, Mohandas Gandhi organized the famous "Salt March," a particularly memorable protest march that traversed 241 miles of Indian soil. By the time it concluded at the coastal village of Dandi, it had involved thousands of participants across all walks of life. In 1958, members of the pacifist Direct Action Committee Against Nuclear War conducted a 9-week vigil, day and night, outside England's Aldermaston Atomic Weapons Research Establishment.


Occupy Building

Occupying a building is a straightforward way to keep your opposition from using it. It's important to be well-prepared for such a tactic, particularly if you plan to occupy the building for a long time. Characters with organization, vision, intelligence and street smarts are particularly proficient at carrying this out. It's also beneficial to have help from the inside—if any groups associated with the building are leaning toward your side, they will be more likely to help with the occupation.

This Tactic has the potential for violence.

Historical Example

Non-violent occupation of a facility (restaurant, church, school, military facility, recreational area, etc.) by a group normally denied such access is a popular and effective means of peaceful protest. These types of demonstrations can take several forms, such as a sit-in at a restaurant or school that denies service to a specific group (due to race, creed, ethnic group, etc.). If the facility denies entrance to a group—perhaps a pool or movie theatre—the protesters might stage a stand-in around the ticketing office. Activists have even been known to stage a wade-in at a segregated beach. The activists typically remain on site for several hours, perhaps even after the business is closed—or until they are allowed service or permitted to enter.

During the 1960s civil rights movement in the United States, this method of passive resistance was commonly employed by civil rights activists as they resisted the country's segregationist "Jim Crow" laws. Similar tactics were also employed by students opposed to the Vietnam War. American Indians have also used this tactic on occasion in an attempt to reestablish claims to tribal lands.

Upon hearing news that a coup had occurred the previous day, on August 19, 1991, more than 10,000 civilians and 1,000 defecting soldiers gathered to protect Moscow's "White House", which housed the Russian Parliament. The people were determined to defend this building against the coup plotters. They set up twelve barricades on the streets surrounding the White House and four barricades within the House itself. Although an attack was planned against the building that night, army officials called it off because they were concerned about the reliability of their troops and worried that they might not attack the unarmed civilians, or in fact might even choose to join them.


Overload Facilities

Overloading government facilities is a way to disrupt operations, but in a perfectly legal way. This tactic involves the purposeful and deliberate overwhelming of services of some institution or business, thus reducing their effectiveness or bringing them to a standstill. The inundation can be initiated by the operators, the public or by customers, and can range from a massive increase in paper work, an over-admittance of customers or patients, or having to deal with a marked increase in arrestees or prisoners—to name a few. Groups with Support and Logistics training have better success preparing for this tactic, and it will cost the group some enthusiasm to begin with, since standing around all day in a government building is no fun at all. If successful, activities at the facility will be disrupted immediately, and all members of the tasked alliance gain enthusiasm. Because of the disruption, there is a slight chance of violence breaking out.

This Tactic has the potential for violence.

Historical Example

In the United States in 1970, as a protest measure against the Vietnam War and the draft, activists chose to "over comply" with a law stating that all males born after August 30, 1922 had to inform the draft board of "any change in address or status. This means changes in religion, mental attitude, and everything else." Unfortunately for the draft board, this meant that they were inundated with notifications about trivial changes every day, rendering their job much harder.


Build Strength

These tactics are used to ensure that your alliance has the resources it needs to carry out other tactics. Resources include, but are not limited to, money, personnel, training, and time. When you are well prepared, you can face anything the opposing alliance can dish out.


Canvass

Before going to the trouble of calling for elections, it is prudent to discover whether people will even bother to vote (regardless of who they vote for). Use this tactic to canvass a neighborhood, city, or region and find out what the voter turnout would be if an election were held today. It is better to task an enthusiastic group with canvassing, because it is a tiresome task. Also note that if Freedom of Expression is very low or movement in the area is restricted, canvassing may draw the attention of the police.

To find out who the people would vote for (rather than whether they would vote), use the Poll tactic.

A faction can use this tactic to establish an estimate about the potential level of voter turnout in an area (neighborhood, suburb, city, county, etc.). The intention is not so much to find out who the people will vote for, but rather how many voters will actually show up at the polls to cast their ballots.


Change Alliance Leader

If the current movement alliance leader is not living up to expectations, he or she can be replaced. To boost the chances of success, the character tasked with replacing the current leader should have more enthusiasm, will, public influence, and have a higher public profile than the current leader. Keep in mind that someone will end up disappointed—whether it is the tasked character and group or the old alliance leader and group depends on who wins this contest of wills and popularity.

If the leader of a movement has become incapacitated (perhaps due to incarceration, injury, sickness, old age, etc.), or if the leader no longer exhibits the necessary level of enthusiasm or dedication to the cause, a change of leadership may be a good idea.

Historical Example

In 1963 Nelson Mandela, a respected leader of the anti-apartheid movement in South Africa, began a prison term that was not to end for 27 years. In his prolonged absence other black activists, such as Stephen Biko, Walter Sisulu and Mkhuseli Jack, had to step forward to fight for the rights long denied to their people by the racist apartheid South African government. Finally, when Mandela was released from prison in 1990, it was to negotiate an end to apartheid with Prime Minister de Klerk.


Charity

Giving charity is a way to foster trust and demonstrate commitment to public well-being. Religious and Academic/Professional Groups are particularly adept at carrying out charity campaigns, but any group tasked with this loses a little enthusiasm in the process. An increase in preparation time costs more in resources, but betters the chance of a successful campaign. Groups who know you have their interests at heart may return the favor with their enthusiastic support. However, a successful charity campaign may attract the attention of the regime.

Opting to contribute organizational monies to a charitable cause is a relatively easy way to attempt to influence public opinion. If the people perceive that the altruistic assistance is improving their lot they will be more open to being influenced by that organization, as they will be more receptive to listen to someone or some cause that visibly cares for them.

Historical Example

In the 1930s, the nonviolent Khudai Khidmatgar (Servants of God) movement opened schools in several parts of what was then known as the North-West Frontier Province of British India (presently Pakistan). Among other things, the schools taught writing, reading, political awareness, cleaning, and sanitation. This helped bring people to the movement and gave a sense of self-reliance to the people, which was important in stiffening resistance to the British Raj.


Community Work

Doing community work is a way to foster trust and demonstrate commitment to public well-being. Religious and Academic/Professional Groups are particularly adept at carrying out community projects, but any group tasked with this loses a little enthusiasm in the process. More preparation time requires more personnel, but increases the chances of a successful project. Neighborhoods who know you have their interests at heart may return the favor with their enthusiastic support. However, a successful community project may attract the attention of the regime.

Committing time and manpower resources to perform community service activities is a good way to influence members of that community. Performing many types of community service is also a very visible activity. Some different types of community service include providing neighborhood security patrols, picking up litter, renovating decrepit structures, cleaning up vacant lots, establishing youth clubs or after-school organizations, or assisting with recreational activities.

Historical Example

During the early 1930s, in what was known as the North-West Frontier Province of British India (presently Pakistan), Khan Abdul Ghaffar Khan and his nonviolent Khudai Khidmatgar (Servants of God) movement were widely known for their community work. Volunteering in communities was part of every Khudai Kidmatgar's duty and was designed to strengthen resistance and win people's loyalty. Among other things, members of the movement, including high ranking members, cleaned people's houses and distributed thread spinning wheels to strengthen the boycott against imported British cloth.


Craft Message

Crafting a message that rallies the public to your cause is critical for success. To develop a resonant message, the tasked character will need to spend some time on it (ten days is a good start), have good communication skills, and have a sense of what is important to the public with regard to policies. Having strong media ties doesn't hurt, either. If there are idle characters in your alliance, it is assumed that they are helping the tasked character out (but they are still free to be tasked with other things). People will get bored with hearing the same message over a month or more, so you may want to refresh your message by running the tactic every so often.

Historical Example

Preparing and releasing a statement that meaningfully resonates with the concerns and grievances of the public is an essential tactic to sway public opinion. The message might be a manifesto stating the goals of an organization, an announcement of some upcoming event, or even an account helping to clarify some recent event or other misperceptions—anything that it is deemed the public needs more or better information about. Of course, a communiqué will not be of much use unless it's distributed to its intended audience, so one or more forms of mass communication will usually be necessary help to spread the word.


Fraternize

Fraternizing is meeting and civilly discussing matters of disagreement with members of the opposition, either formally or informally. It is hoped that by talking with the "enemy" in a congenial way that they might be gently influenced to adopt the beliefs and stance of the opposition-or at least perhaps be less inclined to be as harsh as they might otherwise have been in carrying out an order or enforcing a policy. Even members of a more benign type of government might use fraternization if it is felt that it might persuade members of the opposition to cease or moderate their opposing stance.

Fraternizing with the "enemy" is a relatively safe way to pull them to your side (or at least, away from the opposing alliance). Although it may cost your tasked character some enthusiasm initially, people you have befriended are less likely to cause you harm, particularly if they have started to come around to your way of thinking. The policy chosen for discussion is either one that is listed as important in your strategic estimate, or a key policy of the tasked character.

Historical Example

During Ukraine's Orange Revolution in 2004, demonstrators in Kiev talked with and befriended members of the security forces. They also offered food and clothing and distributed leaflets to security forces who were near the protest in the city square. Women in particular were important in this tactic, as they sometimes formed the front line between the protesters and the security forces and approached riot police to place carnations in their shields.


Fundraise

The stark reality is that alliances need money to pay for materials and other logistical requirements; thus, you must fundraise. This is one of the few tactics that an exiled character can be tasked with (as well as other available characters). Anyone tasked with fundraising will lose a little enthusiasm to begin with. You are more likely to get aid from groups that already support you, but don't be too greedy. No one likes to be asked for money repeatedly.

Fundraising can be done in a variety of ways, from direct person-to-person solicitations, to asking for donations and/or selling items from a website, or requesting monies from sympathetic businesses or non-governmental organizations.


Infiltrate

To be alerted to the opposition's plans, infiltrate one of their groups. When a member of a group you've infiltrated is tasked with a tactic, you will receive a message notifying you of the tactic, and when they plan to carry it out. When planning an infiltration, look for regime-aligned groups who have members that individually switched to supporting your alliance.

A government or movement may attempt to covertly place an agent ("mole") within the ranks of their adversary. It is hoped that an agent thusly placed will be able to gain access to sensitive inside knowledge of the adversary's daily plans and future strategy.

Historical Example

During the Great Grape Strike from 1965-70, Cesar Chavez and the United Farm Workers Organizing Committee (later the United Farm Workers [UFW]) created a network of informants called Submarinos (Submarines) to keep them aware of plans that the grape growers had to counter the strikers.


Organize Concert

Hosting a concert that showcases artists and performances that support a movement—or oppose a targeted regime or its policies—can be a good way to attract an audience that might not otherwise pay heed to a movement's message. Concert performances might range from mere musical ones, to poetry reading to dramatic skits or plays—or perhaps even a varied combination of all three. A noted speaker might also take advantage of the assembled crowd to deliver a pertinent message or to defend the movement's stand on an issue.

This Tactic has the potential for violence.

Historical Example

On April 9, 1939 Marian Anderson—a 37 year old black opera singer who had been denied the use of Constitution Hall due to the color or her skin—sang at a government-supported concert at the Lincoln Memorial in Washington, DC. As historian Scott A. Sandage put it, "In one bold stroke, the Easter concert [of Marian Anderson] swept away the shrine's official dedication to the "savior of the union" and made it a stronghold of racial justice." More recently, Serbia's anti-Milosevic Otpor movement made effective use of concerts as a type of "get out the vote" forum. According to spokesman Ivan Andric, they "had more than 27 concerts all around Serbia."


Organize Social Event

By organizing a social event, your alliance has the opportunity to attract more members and generate enthusiasm for your cause. The larger the event, the more people it will attract, but the more resources it costs. The better prepared you are before the event, the more likely it is that the event will be successful. Better preparation also costs more money.

Meeting: A meeting is a smaller event where Movement members might give prepared speeches. It is relatively inexpensive and takes relatively little preparation to hold a meeting, but attracts fewer people. Also, meetings tend to get boring time after time, so try to hold off from having too many targeting the same people back-to-back.

Party: A party is a larger event that attracts more people and generates more enthusiasm than a meeting, but requires more planning and costs a bit more to hold. The only thing limiting you from throwing parties is resources. A party can only be targeted against a Group that is part of the Movement or has a member in the Movement who is the Coordinator of the Tactic.

Historical Example

A movement can elect to host a social gathering in order to raise awareness of their cause. Besides also increasing the energy level of the attendees, the mustering might also serve as a potential recruiting event and increase the manpower pool. The event may take the form of a light, fun-filled party, or might be in the form of a more reserved meeting or quiet rally.


Poll

A poll is used to estimate the amount of support the different candidates or parties might receive were an election held. Polls can be important in gauging when it is optimum to hold an election, and what areas a movement might need to concentrate on in order to get its message across to the population. Use this tactic to poll an area and find out what your vote share would be. The larger the area, the more it costs and the longer it takes to prepare. If people are fearful, they may not feel safe in answering your questions, and you may not get an accurate estimate of your support. Also note that if the regime's policy Freedom of Expression is restrictive, or movement in the area is restricted, polling may draw the attention of the police.

To find out how many people would turn out to vote (regardless of who they would vote for), use the Canvass tactic.

Historical Example

In July 2000, polls in Serbia gave center-right DOS (Democratic Opposition of Serbia) candidate Vojislav Kostunica 42% of the vote, as compared to 28% for the authoritarian SPS (Socialist Party of Serbia) candidate, Slobodan Milosevic. The SPS lost power in the subsequent September elections.


Recruit Character

Infusing the ranks with fresh blood can add a burst of enthusiasm, and adding new people with needed skills can be a boon to any organization—be it a regime or an opposition movement. As a further incentive, attracting a charismatic leader to join an organization can sometimes swell the ranks even further as many of his/her followers may choose to follow in his/her footsteps.

Historical Example

The Otpor movement that helped to dislodge Serbian dictator Slobodan Milosevic used a repeating three-step system (Recruit-Train-Act) to help bring people into the movement. Otpor would hold an action to recruit people. They would then quickly follow up on the event by contacting and asking new recruits to attend a meeting. Recruits were then trained over the course of a week in basic organizing skills. After filling out a volunteer card indicating their schedule and availability, the new recruits would then use their training to plan an action to recruit more people to the movement. This system allowed new recruits to contribute to, and feel part of, the movement very soon after they signed up.


Reorganize Alliance

If it becomes evident that an organization—either a regime or an opposition faction—is suffering from a high degree of confusion or stagnation, and is unable to act with any degree of effectiveness, the leader(s) can opt to attempt to reorganize the basic structure of that organization. Obviously, performing an administrative transformation while "under fire" can be a risky maneuver.


Train

Train (Movement)

Training can be used to boost the effectiveness of the members of your alliance. It is a fairly costly proposition in time, manpower, and money, but the rewards are far-reaching. People with training in specific areas are able to complete tactics that require those skills more successfully.

Support and Logistics: Support and logistics skills are particularly useful for tactics that require attention to detail and planning.

Nonviolent Intervention: Nonviolent intervention skills are useful when you plan to use direct action tactics that will put your people in the path of physical harm and when there is the potential for an outbreak of violence

Political: Political activity skills include those necessary for civic actions, such as polling and election monitoring.

Historical Example

In 1959 Jim Lawson decided the time had come for civil rights action in Nashville, Tennessee. During the latter months of 1959 and early in 1960, he attracted an interested gathering of students from local colleges and conducted workshops about nonviolent action in an attempt to prepare his following for sit in demonstrations at segregated lunch counters in the city's department stores. According to one student, they "staged little sociodramas, taking turns playing demonstrators and antagonists. Several of us would sit in a row of folding chairs, acting out a sit-in, while the others played waitresses or angry bystanders, calling us niggers, cursing in our faces, pushing and shoving us to the floor. Always Jim Lawson would be there, hovering over the action, pushing, prodding, teaching, cajoling." The students learned how to defend themselves if attacked, how and when to come to the aid of others. Throughout, Mr. Lawson stressed the importance of maintaining eye contact with any attacker, as experience had shown that this tactic might assuage an assailant's anger. Most importantly, however, they were taught how not to be provoked into striking back if assaulted. These training sessions also allowed Lawson to determine which even-tempered students would be best to use during the sit-ins, and which ones he'd be better advised to employ as drivers and in other forms of logistical support.


Upgrade Communications

Efficient and secure communications are critical for maintaining a cohesive, organized movement. Upgrading communications not only affects your equipment, but also what, when, and how information is transferred among your members. This affects both security and efficiency.


Communicate

In any movement, good communication is key. Members of your alliance need to communicate with each other, you need to communicate your ideas to the public to gain their support, you even need to communicate with the opposing alliance to make your demands clear. These tactics represent the methods and skills required for good communication on all fronts.


Display Symbol

A symbol is a powerful communication tool when it becomes associated with the alliance's message. It projects the image of being everywhere, and because of this, the message gains power. When the public sees the message everywhere, they may fear the regime less.

Canvassing a neighborhood or town with an organization's graffiti symbols or printed posters is a useful way of making the people aware of the presence of an opposition group. Seeing constant visual reminders, perhaps in the simple form of a graffiti logo, of a movement on the sides of buildings, telephone poles, and the like lets the people know that an organized opposition movement exists, and perhaps makes them less fearful of the regime. Designing and printing (or even hand-painting) posters consumes more time and money than spreading movement-related graffiti, of course, but a poster's more professional appearance tends to make its clandestine sponsor appear more consequential and more permanent.

Historical Example

During World War 2, various underground organizations emblazoned the "V for Victory" symbol all over Nazi-occupied Europe, specifically at subway and bus stops where the public was known to congregate.

During the rise of the "people power" movement in the Philippines in 1985-86, holding up one's forefinger and thumb in the shape of an "L" (standing for Laban, the name of the party of the opposition's leader) became a silent way for ordinary people to show solidarity with the opposition


Distribute Literature

Distributing literature refers to carrying leaflets or flyers to specific locations within the cities or nation. The literature addresses a single policy chosen from the policies that are earmarked as important in your strategic estimate. If no policies were specified as important there, the tactics coordinator will choose a policy that is personally important.

When successfully executed, this tactic gets groups within the target location to shift the value of the addressed policy closer to the movement's manifesto. Academic/Professional characters, ones who have Writing skills, and/or ones whose groups have Support & Logistics training are more likely to be successful at this tactic.

Along with the resource costs detailed below, this tactic costs the tasked character and group Enthusiasm (very few people actually enjoy distributing flyers). It is also a high visibility tactic, which means that regimes that are repressive with regard to Freedom of Expression may attempt to arrest the tasked character for attempting to carry it out.

Publication and circulation of printed material is a very common and typically quite effective way for an opposition movement to "get the word out"—and one that can occasionally produce immediate and lasting results. Various means of publication can be used, such as leaflets, pamphlets, newspapers and even books. The means of circulation can be just as varied, from passing the literature out hand-to-hand, dropping them off at commonly frequented sites, distribution by wheeled transportation (such as house-to-house newspaper delivery), or even a wide-ranging "nonviolent air raid," whereby leaflets are dropped from the air over a heavily trafficked part of town. An especially-wide circulation of such literature can also help to make a relatively small movement appear to be larger than it actually is.

Historical Example

Countless historical examples of opposition literature distribution abound.

In June 1944, during a general strike against the Ubico government in Guatemala, students distributed literature calling on the public to continue resisting but to remain nonviolent. In light of this nonviolent resistance and an economic shutdown in Guatemala City, Ubico resigned five days later on July 1.

In 1972, miners in Namibia drafted their demands for freer employment by the South African government and distributed them as leaflets among people.

In the first, largely nonviolent, Palestinian intifada against Israeli occupiers, young organizers duplicated thousands of regularly distributed leaflets giving instructions in nonviolent resistance tactics to the people.


Funeral

A funeral procession or ceremony for a movement activist can be used by an opposition movement as a form of protest. In fact, in some repressive regimes a funeral may be one of the few legal mass gatherings available to oppositionists. Eulogies presented at the gathering can be used to point out the immorality of the government, and harp on the untimely death of the victim at the hands of the oppressive regime.

This Tactic has the potential for violence.

Historical Example

During the struggle to rid South Africa of apartheid, funeral gatherings were one of the few public assemblies blacks could attend. In fact, over time the traditional somber funerals were replaced by processions of foot-stomping, clench-fisted mourners that sometimes ended with power-packed poetry readings.


Hunger Strike

An incarcerated opposition member may opt to go on a "hunger strike" in an attempt to bring public attention to his/her plight. Generally, a prisoner staging a hunger strike refuses to take all forms of nourishment, sometimes excepting water. It is hoped that with a sufficient amount of public outcry the authorities will release the prisoner, or at least consider meeting some of his/her demands. A Character with a high Public Profile or Public Influence has a greater chance of succeeding at a Hunger Strike than a Character without these things.

Historical Example

In 1990, at the height of the public protests in Ulan Bator, Mongolia, calling for free elections, a public hunger strike by two protest leaders won public sympathy and deterred repression. In Mongolia, fasting was considered an honored form of expressing conscience, and it was thus difficult for the government to respond to the fasts.


Meet With

With this tactic you meet with specific characters to try to convince them to come around to your way of thinking. Whether you can get your target to change his/her policy preferences is mostly a function of how well you can both appeal to his/her potential self-interest in joining you and persuade him/her that your goals are right for the nation. The policy chosen for negotiation is either one listed as important in the strategic estimate, or one that is key to the tasked character. It helps if the character you choose for this task has negotiation skills, charisma, and vision. Do note that if the regime is very repressive, the tasked character may attract police attention.

Historical Example

Meeting with the "enemy" in an attempt to talk things out in a civil manner can sometimes serve to defuse a potentially volatile situation, and might even result in an amicable agreement between the antagonists.

In August 1980, in a series of meetings, striking Polish dockyard workers, led by the charismatic and negotiation-savvy Lech Walesa, met first with industry and then party officials. Armed with carefully calculated demands and a hard negotiating stance, Walesa and his striking colleagues finally induced the government to agree to the majority of their demands—most importantly their demand for the formation of free and independent trade unions.


Petition

To increase ideological support for your alliance, get petitions signed and delivered to groups or characters who you wish to sway. Petitions will address a policy tagged as important in your strategic estimate, or one of your tasked character's key policies. Choosing a tasked character who has writing skills, a high public profile, and high public influence increases your chances of successfully preparing for the task. If you are able to change your targets' policies, others will see you as more legitimate, as well.

Handing in a written list of grievances or demands, duly signed by hundreds if not thousands of supporters, is one of the most ancient ways for a group of people to show their dissatisfaction with some matter.

Historical Example

The Roman emperor Septimius received a petition from the villagers of Aga Bey in Asia Minor. In the document, the group of peasants demanded that they not be subject to municipal duties since they did not live in a city, and threatened a work stoppage at the estate on which they worked. Their demand to be released from the municipal tariffs was granted. More recently, in 1898, half a million Finns (from a population of only three million) signed a petition protesting a Russian law that demanded Finnish youths serve at least five years in the Russian military.


Press Conference

Hold a press conference to gather support over a large area (neighborhood or larger). Press conferences are very costly, but have the potential to decrease the support for the opposing alliance, and increase the support for the tasked alliance. Note that the larger the area, the larger the cost. Alliances using this will be more visible (which could be good in terms of spreading publicity or bad in terms of attracting police attention). Of course, many repressive regimes will deny the use of mass media in all its forms to any opposition movements, although with the proper connections, or surreptitious methods, it can still be possible to arrange for clandestine news releases or webcasts.

Historical Example

During an August press conference in 1983 in Johannesburg, at least seventeen different speakers voiced their opinions on why South Africa's policy of apartheid was unjust and needed to end. Archie Gumede, president of the Natal UDF, espoused the following opinion, "The victims of apartheid must oppose with all the might at their command every attempt to perpetuate this vicious system."


Publish Neswpaper

Publish Newspaper

Publishing and distributing a newspaper or other periodical is a good way for a movement to increase the public's awareness of their cause. Authors can wax prolific about perceived injustices and immorality of the regime. Artists can contribute political cartoons lampooning members or actions of the regime. Typically, such a publication by an opposition group would be distributed freely to the masses by group members, perhaps clandestinely or sometimes publicly, probably depending on the repressiveness of the regime.

Historical Example

During World War 2, several underground resistance groups in Denmark, Norway, Poland and the Netherlands published newspapers denouncing their Nazi occupiers.

In August 1968, Czech and Slovak resisters published newspapers decrying the Russian occupation. Some of these papers were delivered by Czechoslovak police cars that could use their sirens to get through Soviet checkpoints. One of the most famous articles in the Czechoslovak newspapers was titled the "Ten Commandments" of resistance. These were:

1. Don't know

2. Don't care

3. Don't tell

4. Don't have

5. Don't know how to

6. Don't give

7. Can't do

8. Don't sell

9. Don't show

10. Do nothing


Create Website

Publish Website

Creating a website is a relatively safe way to get your alliance's message out to a large number of people, both within the country and outside. A skillfully and imaginatively constructed, and frequently updated, website can quickly become very popular and thus very widespread. A website can be an excellent auxiliary way to publish schedules, plans and manifestos, and also provide chat rooms and bulletin boards—both public and private—to disseminate information. One should not become overly dependant upon website publication or communication, however, as it can be shut down by opposition hackers. Additionally, the website creator doesn't have to be in the country—exiled characters can do this as well. However, the attention it attracts to the alliance may not always be positive—it could spark arrest attempts.

Historical Example

During the late 1990s, Htun Aung Gyaw, a student at Cornell University in upstate New York, kept in touch with fellow Burmese dissidents opposed to the current oppressive Rangoon government via Internet chat rooms. Such Internet conferencing allowed Htun to meet to discuss and plan strategy at pre-scheduled times, thus keeping him in constant touch with other freedom-loving colleagues, despite the many thousands of miles separating them.


Send Letter

Sending a letter is a cheap, easy way to attempt to convince the opposition to change their mind about a given policy. The policy chosen is either one that is listed as important in the strategic estimate, or a key policy of the tasked character. Sending a letter will increase the tasked character's public profile, as people find out about it. This Tactic is more effective if the character sending the letter has a high Public Profile or Public Influence (or, ideally, both!). Dispatching a letter to regime authorities declaring a movement's demands, grievances or intentions can be used as a form of nonviolent protest. Such letters can take several forms. They may be from important individuals or groups, and can be sent singly or en masse. Generally, a letter's significance increases depending on the status or renown of the signatories.

Historical Example

In 1931, before launching his famous march to the sea (an act of civil disobedience to protest the British tax on salt), Gandhi sent an open letter to the British Viceroy communicating his intended efforts and explaining the injustice they dramatized. This letter furnished the context for public understanding when, inevitably, Gandhi was arrested.


Wear Symbol

People can become "moving billboards" for you to advertise your alliance's symbol. As people become aware of the symbol, they learn about the message attached to it. Although it costs some enthusiasm initially, the more successful your symbol campaign is, the more support you will gain from the public. If the regime is very repressive, though, there may be police interference.

Historical Example

To show solidarity with a resistance movement, people—even if not active members of a resistance movement—can elect to wear some type of mark or ornamentation symbolizing that movement. A movement can also instruct their members to display such a logo or symbol on their persons, perhaps in the form of a logo on some garment, a piece of jewelry—or perhaps something like a hairstyle or tattoo. A benign regime may tend to ignore these displays of opposition, but a repressive regime might treat such flagrant displays of resistance with more threatening behavior.

During the 1960s and early 1970s, anti-war activists in the United States commonly wore the now-famous "peace sign" in various ways. In the early 1980s, the color yellow was selected by Philippines' presidential candidate Benigno Aquino as a "color of courage." Following his assassination in August of 1983, yellow was adopted as a symbol of resistance by members of the democratic anti-Marcos opposition and worn in various ways (T-shirts, sashes, headbands, armbands, dresses, etc.).

Even small worn symbols have had an impact historically. After the Nazi invasion of Norway in April 1940, Norwegians found ways to express their unity and resistance against the foreign aggression. One of these ways was for people to wear paperclips on their clothing to signify the need to "stick together".


Defend

Sometimes it is necessary to defend your alliance from attacks by your opponent. At other times, it is important to be prepared in case your opponent attacks. In either case, these are the tactics to use for this purpose.


Accuse Infiltrator

Few governments will sit idly by once they have discovered an organized movement that is intent on fighting their policies or attempting to bring about their downfall. A government may attempt to plant informers within the ranks of an opposition movement to gather information about intended plans and objectives—and to attempt to foil them. Does the regime always seem to know what your next move is? When you suspect there is an infiltrator in one of your Alliance's groups, you can have the Alliance's leader use this tactic to remove the problem. Even though this is a low visibility tactic, violence can break out because of it. Along with the resource costs detailed below, the accused Group will always lose a little Enthusiasm, because it's discouraging to think that the Group's security has been compromised.

If the tactic is successful, the infiltrator is removed, and information leaks to your opposition will cease. However, if a Group's members are falsely accused of infiltration, it will lower their morale, and they might leave your Alliance.

Historical Example

During the 1960s the United States' Federal Bureau of Investigation (FBI) actually fed information to Black Panther Party (BPP) members naming other BPP members as "police agents." This information, reinforced by rumors spread by an FBI informant within the group, led to the three framed party members being accused of collaboration with the authorities, which caused at least one of the members to flee for his life.


Hide

Sometimes it is necessary to lay low for a while, particularly for characters who have high public profiles, have had a string of successes, and/or have attracted the regime's attention. When successfully hiding, characters' public profiles become anonymous, and they cannot be assigned other tactics. Understandably, strong-willed characters with high ambitions lose enthusiasm when they hide, because they are no longer in the spotlight.

If the "heat" from regime authorities becomes too severe, an opposition member—particularly one in a leadership role—may find it prudent to go into hiding for a period of time. Hiding might involve simply relocating to a nearby "safe house," leaving the vicinity, or completely vacating the country.

Historical Context

In March 1959, African activist Kanyama Chiume, a leader in the Nyasaland African Congress (NAC) sought by British authorities in Nyasaland in Central Africa, went into hiding. This occurred after all other leaders of the NAC movement were rounded up from their homes in early morning raids on March 7th and forcibly transported to neighboring Southern Rhodesia.

During World War 2, thousands of Jewish people went into hiding throughout German-occupied Europe in order to evade the Nazi authorities and their efforts to round up all Jews and ship them off to concentration camps.


Leave Country

If your adversary is very willing to use violence and characters in your alliance have gained an extremely high profile, they may be able to do more good from outside the country than inside prison (or worse). To relocate them, assign them the Leave Country tactic. To leave everything behind is difficult, and will be depressing to tasked characters. Also, if your government's border controls are stringent, there is the possibility they will get caught during the attempt. However, once exiled, they will be safe, and still be able to remotely conduct a limited number of tactics for your alliance. To have characters return, simply assign them the travel tactic for a target within the country.

Historical Example

New Year's Eve in 1977, South African newspaper journalist Donald Woods had himself smuggled out of South Africa carrying incriminating evidence about the death of his friend and black activist Stephen Biko at the hands of South African police.


Travel

Travel is for relocating characters that you aren't quite ready to task with a tactic yet. Additionally, it can be used to bring back characters who emigrated. Do note that if the regime is restrictive, travel may attract police attention.


Deny

These tactics are used to keep power from your opponent. They are an indirect way of being on the offensive. Power is found in many forms: money, personnel, cooperation, and even time. When you use these tactics to successfully deny any of these things to your opponent, you are one step closer to seizing power for your alliance.


Boycott

A boycott is a high-visibility, yet relatively safe, effort to convince a large number of people not to purchase goods or services from a commerce group that supports the government or whose policies you want to change. These groups can be members of the opposing alliances, or unaligned groups you wish to pull to your way of thinking. However, the political fallout from conducting a boycott is that the target group will resent being singled out, and they will think of the Movement as less legitimate, even as they change their policy preference to more closely match that of the Movement's. The group tasked with arranging the boycott will suffer a loss of financial support for the Movement, as well as some enthusiasm.

If the tasked character is the leader of an Independent Media or Religious group, or the leader or group has a great deal of public influence in some other way, there is a slightly better chance of success. If the general public supports the Movement as well, those chances are further increased.

Historical Example

In the early part of the 20th century, Mohandas Gandhi's celebrated policy of nonviolent noncooperation with the reigning British authorities of India included the boycotting of imported cloth, as well as urging fellow Indians to boycott government institutions such as courts, offices and schools. His boycotts had such wide support—and as a result were so successful—that they became a model for nonviolent protesters worldwide.

In July 1985 in Port Elizabeth, South Africa, under the direction of activist Mkhuseli Jack, black shoppers imposed a boycott on goods sold at white-owned businesses. Retail districts, normally jammed with shoppers, became virtually deserted. The consumer boycott had an immediate and biting effect, driving many of the white shopkeepers to petition the apartheid-based government to meet the blacks' demands. A white politician announced that the boycott was "one of the most effective weapons that the blacks have found for some considerable time." And the government could not readily arrest the boycott participants, as it was not a crime not to shop.

Historical Note

The term "boycott" harks back to 1880s Ireland, where Irish renters, disgruntled with high rates and land evictions, refused to pay rent or harvest crops and effectively ostracized a British estate manager, one Charles Cunningham Boycott


Lockout

In a lockout, it is the employers of a company that initiate a work stoppage, not the employees. This is only available to members of a group, such as a factory owner's group, affiliated with a building that also has other groups such as factory workers associated with it. A member of a group with training in Support and Logistics will have better success preparing to carry out this tactic. If successful, a lockout disrupts the economic activity of the target and all groups associated with it (even the tasked character's group, so beware).

Historical Example

In the developing western United States, lockouts were repeatedly used by employers—and supported by some state governments—in the 1880s, 1890s and early 1900s in response to strikes by miners demanding eight-hour work days and higher wages.


Noncooperation Campaign

This tactic covers both noncooperation and civil disobedience types of actions, carried out on a wide-scale. When a large number of people refuse to cooperate with the regime, it denies the regime the support needed to run smoothly. A character tasked with a noncooperation campaign will be more successful with Vision, Organization, Charisma, Intelligence, and a Group will be more successful if it has Support and Logistics training.

Money: The regime requires an income to run their day-to-day activities. This option, to withhold money from the regime, is representative of actions ranging from tax evasion, to refusal to pay fees, to refusal to provide or use services that generate money for the regime. As such, it is targeted at areas that represent local governments (neighborhoods and regions) rather than at the regime itself.

Information: The regime depends on informants and other sources of information to rat out the movement. If people withhold information from the regime, it cannot defend itself from attack as well as it could otherwise. Information can be withheld from government and security-related groups.

People: The leader of a regime cannot effectively rule if there is no one willing to carry out orders. If the regime loses its manpower, it loses the ability to carry out tactics that require more people than they have. People can be drawn away from government and security-related groups.

An organized and widespread campaign of civil disobedience or noncooperation can be a powerful tool of non-violent resistance. A movement might call for noncooperation with a law because that particular edict is perceived as unjust, unwarranted or immoral, or perhaps the law is considered illegitimate if the powers that instituted the edict did not possess the proper authority to do so. Besides refusing to cooperate with a law deemed unjust, a noncooperation campaign can also take other forms, such as refusal to pay a particular fee, tax, or tariff, refusal to accept a government's money, unwillingness to accept the appointment of certain government authorities, refusal to supply wanted information to officials, or refusal to be report to serve in the military after being conscripted—to name but a few.

Historical Example

A good example of a noncooperation campaign targeting money or the economic quarter occurred in the 1770s when American colonists refused to comply with the Tea Act of 1773. Passed by the English Parliament, this law allowed the East India Tea Company to sell directly to the American colonies, bypassing normal taxes and thus underselling American merchants. The protest culminated in December of 1773 in what became known as the "Boston Tea Party," when activists boarded ships docked in Boston harbor containing chests of the tea and heaved them overboard.

Numerous situations of denying information to government officials also abound in the 1770s, as American colonists frequently refused to supply information about "patriotic" individuals who had committed acts of disobedience against the ruling British authorities.

Individuals refusing to allow their bodies to be used by a government—such as conscientious objectors, draft dodgers, or even striking workers—are illustrative of non-cooperation campaigns. Another form of noncooperation in this area involves resignation of government employees or refusal to serve.


Picket

Picketing is a tactic used to encourage groups in a specific area to change their policies. It involves standing or walking in front of a place significant to the cause, either holding signs, speaking, or standing silently. The policy chosen will either be from those marked as important in the Strategic Estimate, or those important to the tasked character. Picketing will initially cost members of the tasked character's group some enthusiasm. Each day of preparation costs additional money, and each day of execution requires additional people.

Picketing can be used by a movement to publicly display their displeasure with the policies or practices of some organization, typically a business or governmental body. While picketing, the demonstrators usually march back and forth at some location significant to the matter in question, although they might also simply stand (called a stand-in) or sit (called a sit-in). The picketers frequently carry signs or placards displaying their views, and might hand out leaflets or brochures. Singing or chanting sometimes occurs, or the picket line could remain silent. In the United States, especially, picketing is commonly associated with strikes and labor disputes, and a picket line is frequently employed to prevent "scabs" (non-striking workers) from being put to work at a struck business, and to cajole other workers to support the strikers.

This Tactic has the potential for violence.

Historical Example

Picketing was widely employed in India during the 1930s. British-run schools and colleges were targeted, as demonstrators urged students to attend "national institutions" independent of the ruling British government. Small shops selling boycotted items, such as imported cloth, were picketed in an effort to discourage purchases of boycotted goods. In the United States, the White House was the victim of a picket line for the first time on January 10th, 1917 by women suffragettes displeased with President Wilson's lack of progress in giving women the right to vote.


Strike

A strike is a refusal to produce or provide goods or services for economic gain in order to coerce the target of the strike to change its policies. The policy chosen for focus is either one marked as important in the Strategic Estimate, or a Key Policy of the tasked character. In order for this action to work, the player needs to have widespread support among at least one group of workers. If the economy is bad, it will be difficult to sustain support for the strike. Additionally, if the regime is repressive with regard to strike rights, there is a chance it will devolve into violence.

Slowdown: These include various ways of slowing down work to a crawl (but not completely stopping it). It is safer than a full-on strike, because the workers are still coming into work (and thus, not breaking any anti-strike policies), and they are still pulling their paychecks.

Limited: A limited strike is a strike whose duration is announced in advance; therefore the target (and the public) know how long the hardship and disruption are going to last. Limited strikes are effective at getting a message out, or making a show of strength and organization, but are less effective at getting the target to really change its behavior or support.

Establishment: An establishment strike is a strike whose duration is undetermined. The strikers plan to stay away from the workplace until their demands are met.

This Tactic has the potential for violence.

Historical Example

Numerous examples of these types of strikes exist throughout history.

As an example of a slowdown, during the Great Grape Strike from 1965-70, Cesar Chavez and the United Farm Workers Organizing Committee (later the United Farm Workers [UFW]) encouraged farmworkers to be part of the planes de tortuga (turtle plans), which were intended to make workers work slower and do less. This allowed farmworkers who could not afford to strike and forgo their daily wages to still participate in the resistance.

In 1870, miners in Fifeshire, Scotland refused to labor more than eight hours per day, and in 1945 and 1949 British railway workers refused to work on Sundays—both examples of limited strikes.

As an example of the establishment strike, in August 1980, Polish workers in the port city of Gdansk went on strike in immediate response to the firing of a popular employee at the city's shipyard. The strike was confined to to workplaces only and thus did not spill over onto the streets. Workers drew up 21 demands and after two weeks, they entered successful negotiations with the Polish Communist government.